
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /><title>
	News1 מחלקה ראשונה
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Cache-Control" content="max-age=0" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="expires" content="0" /><meta http-equiv="Expires" content="Tue, 10 Jul 1995 04:13:09 GMT" /><meta http-equiv="Pragma" content="no-cache" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.news1.co.il/rss"/><meta id="ctl00_keywords" name="keywords" content="News1 ,News1.co.il, News1 מחלקה ראשונה, חדשות, מחלקה ראשונה, Nfc, ניוז1, ניוז 1, אקטואליה, מבזקים, משפט, תחקירים, כלכלה, בריאות, ספורט, הייטק, תיירות, אנשים, נדל&quot;ן, ביטוח, פרסום, שיווק, רכב, תרבות, צרכנות, אוכל, אינטרנט, פלילי, חוק, פסיקה, בורסה, בנקאות, עסקים, עיתונות, עורכי דין, עורך דין, ראיית חשבון, רואה חשבון, יועצים, אדריכלות, שופטים" /><meta id="ctl00_description" name="description" content="News1 מחלקה ראשונה הינו אתר חדשות ותחקירים מקצועי, אמין ובלתי תלוי. כל החדשות החמות, גם אלה שאינן מפורסמות בכלי תקשורת גדולים אחרים" /><link id="ctl00_mainImage" rel="image_src" href="http://www.news1.co.il/img/NewLogo.jpg" /><link href="css/accessMenu.css" rel="stylesheet" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="300" /><link id="ctl00_css1" rel="stylesheet" type="text/css" href="http://www.news1.co.il/css/nfc.css?t=06032016" />
    <script src="/js/jquery-1.11.0.min.js" type="text/javascript"></script>
    <script src="/js/json3.min.js" type="text/javascript"></script>

      <!--new text resizer-->
    <link href="/css/accessMenu.css" rel="stylesheet" />
    <!--end new upload-->
 <!--new text resizer-->
    <script src="/js/textResize/jquery.fontSizer.js"></script>
    <script>
        $(function ($) {
            $('.resizeBody').fontSizer();
        });
     </script>
    <!--end new upload-->
    

    <script language="JavaScript" type="text/javascript">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</script> 

    <script type="text/javascript" src="/js/Menu.js"></script>
    <script type="text/javascript" src="/js/swfobject.js"></script>
    <script type="text/javascript" src="/js/motionpack.js"></script>
    <script type="text/javascript" src="/js/PreviewImages.js"></script>
    <script type="text/javascript" src="/js/jquery.maskedinput.js"></script>
    <script type="text/javascript" src="/js/jClock.js"></script>
    
    <script type="text/javascript">
        $(function($) {
            $('#TimeClockTop').jclock();
            
        });
    </script>
    
  <script language="JavaScript" src="/js/FloatDivs.js" type="text/javascript"></script>
  <script language="JavaScript" type="text/javascript">
      function pageLoad() {
          if (document.getElementById('ctl00_ContentMain_txtFdate')) {
              $('#ctl00_ContentMain_txtFdate').mask("99/99/9999");
          }
          if (document.getElementById('ctl00_ContentMain_txtFhour')) {
              $('#ctl00_ContentMain_txtFhour').mask("99:99");
          }
      }


      $(document).ready(main);
      function main() {
          var sw = document.body.offsetWidth;
          RightBannerPosition = ((sw - 1000) / 2 + 1005);
          if (sw >= 1380) {
              if (document.getElementById("divBannerRight")) {
                  document.getElementById("divBannerRight").style.display = '';
                  $("#divBannerRight").makeFloat({ x: RightBannerPosition, y: 2, Speed: "fast" });
              }
              if (document.getElementById("divBanner")) {
                  document.getElementById("divBanner").style.display = '';
                  $("#divBanner").makeFloat({ x: 5, y: 5, Speed: "fast" });
              }
          }
          else {
              if (document.getElementById("divBannerRight")) {
                  document.getElementById("divBannerRight").style.display = 'none';
              }
              if (document.getElementById("divBanner")) {
                  document.getElementById("divBanner").style.display = 'none';
              }
          }
      }

     
  </script>
  <script language="JavaScript" src="/js/functions.js?t=28032016" type="text/javascript"></script>
  <!--[if IE 7]>          <link rel="stylesheet" type="text/css" href="http://www.news1.co.il/css/ie7Only.css">  <![endif]-->

  
  <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({ article: 'auto' });
      !function (e, f, u) {
          e.async = 1;
          e.src = u;
          f.parentNode.insertBefore(e, f);
      } (document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/news1/loader.js');
</script> 
    
            </td>
</head>
<body class="resizeBody" topmargin="0" leftmargin="0" rightmargin="0" onload="javascript:closePlazmaAuto();" onresize="javascript:main();">
<!-- Sekindo TAG Parameters Description. All values must be ENCODED.

pubUrl :  Source page url,
cbuster :  Cache buster,

-->

<!-- code from sekindo - News1_Toster_desk - toaster -->
<script type="text/javascript" language="javascript" src="http://live.sekindo.com/live/liveView.php?s=78870&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]"></script>
<script type="text/javascript" language="javascript" src="http://live.sekindo.com/live/liveView.php?s=78871&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]"></script>


<!-- code from sekindo -->
    <div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/he_IL/sdk.js#xfbml=1&version=v2.7";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<iframe id="CountDownBan" frameborder="0" height="0" width="0"></iframe>
    
<a href="javascript:void(0);" id="OpenUnderPopUp"></a>
    <div id="divBannerRight" style="position: absolute; left: 1000; top: 5; width: 300px;
        overflow: hidden; display:none;">
        <table>
            <tr>
                <td><iframe id="ctl00_FloatingRight" align="absmiddle" marginwidth="0" width="300" height="600" marginheight="0" frameborder="0" name="FloatingRight" scrolling="no" border="0" src="http://banners.news1.co.il/ShowBanner.aspx?Target=87&amp;Time=15:42:08"></iframe></td>
            </tr>
        </table>
    </div>
    <div id="showimage" style="position: absolute; visibility: hidden; border: 1px solid black;
        background-color: #3A6EA5;">
    </div>
    <div id="homepageAdART" align="center" style="width:495px;position:fixed;z-index:1500000;visibility:hidden;background-color:#FFFFFF;
        border-color:#3A6EA5;border-style:solid;border-width:2px;top:-100px;left:100px;layer-background-color: #000000;">
        <table bgcolor="#ffffff" border="0" cellspacing="0" cellpadding="0" width="100%">
    <tr>
        <td width="100%" valign="top">
            <div align="center" style="width:100%;">
                <center>
                    <div style="display:inline-block;width:100%;">
                    <table border="0" cellpadding="0" cellspacing="0" width="100%">
                            <tr>
                                <td align="right">
                                    <a id="ctl00_lnkLogo" href="/"><img src="img/PrintLogo.jpg" border="0" /></a>
                                </td>
                            </tr>
                        </table>
                        <table border="0" cellpadding="0" cellspacing="0" width="100%">
                    <tr>
                        <td style="padding:10px;"><table border="0" cellpadding="0" cellspacing="0" width="100%" bgcolor="#CAD8E7"
                            dir="rtl">
                            <tr>
                                <td align="right" dir="rtl" style="font-weight: bold; color: #3A6EA5;font-family:Arial;font-size:12px;">
                                    &nbsp;&nbsp;</td>
                                <td align="left" dir="rtl" style="padding-left: 15px;" class="blue12TXT">
                                    <span id="ctl00_lblDateDisplay">יום ראשון 02 אפריל 2017</span>&nbsp;&nbsp;<span id="ctl00_lblTimeDisplay">15:42</span>
                                </td>
                            </tr>
                        </table></td></tr></table>
                    <table border="0" cellpadding="0" cellspacing="0">
                                                <tr>
                                                    <td height="5">
                                                    </td>
                                                </tr>
                                            </table></div>
                    <table border="0" cellpadding="0" cellspacing="0" width="100%">
                    <tr>
                        <td style="padding:10px;"><table border="0" cellpadding="0" cellspacing="0" width="100%">
                                                <tr>
                                                    <td align="right">
                                                        <a id="lblTitleArtPopup" class="storyHead" style="font-size: 14pt;
                                                            color: black; font-family: Arial; text-decoration: underline; font-weight: bold;
                                                            color: #15377F;"></a>
                                                    </td>
                                                </tr>
                                            </table>
                                            <table border="0" cellpadding="0" cellspacing="0">
                                                <tr>
                                                    <td height="5">
                                                    </td>
                                                </tr>
                                            </table>
                                            <table border="0" cellpadding="0" cellspacing="0" width="100%">
                                                <tr>
                                                    <td align="right" valign="top"><table border="0" cellpadding="0" cellspacing="0" width="97"  id="leftContentTableArtPopup" style="float:left;">
                                                            <tr>
                                                                <td align="left" valign="top">
                                                                    <table border="0" width="97" align="left" cellpadding="0" cellspacing="0" style="vertical-align: top;">
                                                                        <tr>
                                                                            <td style="padding-right: 6px; padding-top: 4px;" valign="top">
                                                                                <table border="0" cellpadding="0" cellspacing="0" width="100%">
                                                                                    <tr>
                                                                                        <td align="center" bgcolor="#EEF3FF">
                                                                                            <img id="imgTopLeftArtPopup" width="87" />
                                                                                        </td>
                                                                                    </tr>
                                                                                    <tr>
                                                                                        <td align="center" height="3">
                                                                                        </td>
                                                                                    </tr>
                                                                                </table>
                                                                            </td>
                                                                        </tr>
                                                                    </table>
                                                                </td>
                                                            </tr>
                                                        </table>
                                                        <span align="justify" class="blackTahoma" style="font-size: 11px; font-family: Tahoma;
                                                            line-height: 16px; text-decoration: none; color: #000000;">
                                                            <span id="lblArticleContentArtPopup" class="blackTahoma" style="font-size: 12px; font-family: Tahoma; line-height: 16px; text-decoration: none;
                                                                color: #000000;"></span>
                                                        </span>
                                                    </td>
                                                </tr>
                                            </table></td>
                    </tr>
                    </table>
                </center>
            </div>
        </td>
        <td bgcolor="#3A6EA5" valign="top">
            <a href="javascript:void(0);" onclick="javascript: document.getElementById('homepageAdART').style.visibility = 'hidden';">
                <img src="/img/slide_in_ads_close.gif" width="16" height="138" border="0"></a>
        </td>
    </tr>
</table>
    </div>
    <form name="aspnetForm" method="post" action="MemberLogin.aspx?ContentType=1&amp;docid=389889&amp;subjectid=1" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPZwUPOGQ0NzlkZWQzNmM4MzkzY1j4+0RL3UUDRqIGHIL69mPo+7g=" />


<script src="/ScriptResource.axd?d=8hMKrdiolBxHLAR7b1dqb_ikVsZnYd9IbIpA5404rUsVkP-gZLI5dII5Edd4qzZO-9YCg6N2GuUQ5H_yvsRyCQ7J7uSFR3lrtLVnZbVbmh3UVJwQ61w0PBc3b7RHkPzj6AMvqg2&amp;t=633056721891406250" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3F2D36C0" />
        <div align="center">
            <table id="ctl00_UcHeader1_tbl1" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td style="height: 7px; background-color: #C9C9C9;" colspan="5">
        </td>
	</tr>
	<tr>
		<td style="width: 7px; background-color: #C9C9C9;">
        </td>
		<td style="width: 13px;">
        </td>
		<td style="width: 960px; height: 6px;">
        </td>
		<td style="width: 13px;">
        </td>
		<td style="width: 7px; background-color: #C9C9C9;">
        </td>
	</tr>
</table>

<table border="0" cellpadding="0" cellspacing="0">
    <tr>
        <td id="ctl00_UcHeader1_hide9" style="width: 7px; background-color: #C9C9C9;">
        </td>

        <td id="ctl00_UcHeader1_hide10" style="width: 13px;">
        </td>

        <td valign="top" style="width: 960px; background-color:#EF2F24; padding-bottom:6px; padding-top:5px;" align="center">
            <table border="0" cellpadding="0" cellspacing="0" width="960">
                <tr>
                    <td align="center" valign="bottom" style="width: 203px;"><a id="ctl00_UcHeader1_lnkHome" title="NEWS1 - חדשות מחלקה ראשונה" href="http://www.news1.co.il/" target="_top" style="display:inline-block; margin-top:5px; position:static;"><img title="NEWS1 - חדשות מחלקה ראשונה" src="http://www.news1.co.il/img/web_bunner_svg_3.png" border="0" /></a></td>
                    <td style="width:2px;"><table border="0" cellpadding="0" cellspacing="0" style=" background-color:#FFFFFF; width:2px;"><tr><td style="height:63px;"></td></tr></table></td>
                    <td align="right" valign="top" style="width: 735px; padding-left:10px; padding-right:10px;">
                        <table border="0" cellpadding="0" cellspacing="0" width="100%">
                        <tr>
                            <td align="right"><table border="0" cellpadding="0" cellspacing="0" width="100%">
                            <tr>
                                <td align="right"><table border="0" cellpadding="0" cellspacing="0">
                            <tr>
                                <td align="right" class="paddL18"><a class="TopNewHL" href="javascript:void(0);" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.news1.co.il/');">
                                        הפוך לדף הבית</a></td>
                                   <td align="center" class="tdAccess"  id="fullMenu1">

                                    <ul id="fullMenu" >
                                        <li role="menuitem" aria-haspopup="true">
                                            <a href="#" title="תפריט נגישות" class="floatLeft">נגישות</a>
                                            <div class="openMenu accessMenu">
                                                <div class="accessMenuWrap">
                                                    <ul class="innerUl">
                                                        <li id="middleFont"><a href="#" id="big">הגדל טקסט(+)</a></li>
                                                        <li id="regularFonts"><a href="#" id="small">הקטן טקסט(-)</a></li>
                                                     
                                                        <li id="bigFont"><a href="#" id="reg">גודל פונט רגיל</a></li>
                                                    </ul>
                                                </div>
                                                <div class="accessMenuWrap">
                                                    <ul class="innerUl">
                                                        <li id="contrast"><a href="#">ניגודיות הפוכה</a></li>
                                                        <li id="allWidth"><a href="#">ניגודיות גובהה</a></li>
                                                        <li id="regularScreen"><a href="#">תצוגה רגילה</a></li>
                                                    </ul>
                                                </div>
                                                <input type="button" value="אפס לברירת מחדל" class="innerMenuBtn" />
                                            </div>
                                        </li>
                                    </ul>

                                </td>
                                <!--end new upload-->
                            </tr>
                            </table></td>
                            <td align="center"><table border="0" cellpadding="0" cellspacing="0" style="font-size:12px; color:#FFFFFF;">
                            <tr>
                                <td><input name="ctl00$UcHeader1$txtSearchGeneral" type="text" value="חפש..." id="ctl00_UcHeader1_txtSearchGeneral" class="SearchInputTextNew" onkeydown="if(event.which || event.keyCode){if ((event.which == 13) || (event.keyCode == 13)) { javascript:SubmitGeneralSearch();return false;}} else {return true}; " onClick="this.value=''" style="width:200px;" /></td>
                                <td><a id="ctl00_UcHeader1_GoSearch" onclick="javascript:SubmitGeneralSearch();" href="javascript:void(0);"><img id="ctl00_UcHeader1_GoGSearch" src="http://www.news1.co.il/img/TopSearchS.png" border="0" style="border-style:none; cursor:pointer;" /></a></td>
                            </tr>
                            </table></td>
                            <td align="left"><table border="0" cellpadding="0" cellspacing="0" style="color:#000000; font-weight:bold; font-size:12px;">
                            <tr>
                                <td><script language="JavaScript" type="text/javascript"><!--
                                        document.write("<script language='JavaScript' src='/js/showDate.js'><\/script>");
//--></script></td><td>&nbsp;</td>
                                <td><script language="JavaScript" type="text/javascript"><!--
                                        document.write("<script language='JavaScript' src='/js/hebdate.js'><\/script>");
//--></script></td>
                                <td>&nbsp;&nbsp;|&nbsp;&nbsp;</td>
                                <td><div style="width:32px; overflow:hidden; direction:ltr;"><div id="TimeClockTop"></div></div></td>
                            </tr>
                            </table></td>
                            </tr>
                            </table></td>
                        </tr>
                        </table>
                        <table border="0" cellpadding="0" cellspacing="0" width="100%" style="margin-top:8px;">
                        <tr>
                            <td align="right"><a id="ctl00_UcHeader1_lnkTab1" class="TopLinkNew2" href="http://www.news1.co.il/" target="_top"><span>ראשי</span></a></td>
                            <td align="center"><a id="ctl00_UcHeader1_lnkTab2" title="יומן ראשי" class="TopLinkNew2" href="http://www.news1.co.il/ShowNews1Index.aspx" target="_top"><span style='white-space:nowrap;'>יומן ראשי</span></a></td>
                            <td align="center"><a id="ctl00_UcHeader1_lnkTab3" title="בלוגים" class="TopLinkNew2" href="http://www.news1.co.il/Home/ShowWriters.html" target="_top"><span>בלוגים</span></a></td>
                            <td align="center"><a id="ctl00_UcHeader1_lnkTab4" title="אקטואליה" class="TopLinkNew2" href="http://www.news1.co.il/Home/L02-S-00237-00.html" target="_top"><span>אקטואליה</span></a></td>
                            <td align="center"><a id="ctl00_UcHeader1_lnkTab5" title="בעולם" class="TopLinkNew2" href="http://www.news1.co.il/Home/L02-S-0068-00.html" target="_top"><span>בעולם</span></a></td>
                            <td align="center"><a id="ctl00_UcHeader1_lnkTab6" title="סקופים" class="TopLinkNew2" href="http://www.news1.co.il/Home/L02-S-00323-00.html" target="_top"><span>סקופים</span></a></td>
                            <td align="center"><a id="ctl00_UcHeader1_lnkTab8" title="משפט" class="TopLinkNew2" href="http://www.news1.co.il/Home/L02-S-001-00.html" target="_top"><span>משפט</span></a></td>
                            <td align="center"><a id="ctl00_UcHeader1_lnkTab9" title="כלכלה" class="TopLinkNew2" href="http://www.news1.co.il/Home/L02-S-003-00.html" target="_top"><span>כלכלה</span></a></td>
                            <td align="center"><a id="ctl00_UcHeader1_lnkTab10" title="בריאות" class="TopLinkNew2" href="http://www.news1.co.il/Home/L02-S-0075-00.html" target="_top"><span>בריאות</span></a></td>
                            <td align="center"><a id="ctl00_UcHeader1_lnkTab11" title="המגזין" class="TopLinkNew2" href="http://www.news1.co.il/Home/L02-S-00294-00.html" target="_top"><span>המגזין</span></a></td>
                            <td align="left"><a id="ctl00_UcHeader1_lnkTab7" title="מועדון המנויים VIP" class="TopLinkNewSelected2" href="http://www.news1.co.il/MemberLogin.aspx" target="_top"><span>מנוי VIP</span></a></td>
                        </tr>
                        </table>
                        <table border="0" cellpadding="0" cellspacing="0" width="100%" style="margin-top:3px; color:#FFFFFF; font-size:12px;">
                        <tr>
                            <td align="center" id="lnkClose3"><a id="ctl00_UcHeader1_HyperLink13" class="NewTopHeader2" href="javascript:slidedown('mydiv6', 'ctl00_UcHeader1_HyperLink13'); slideup('mydiv', 'ctl00_UcHeader1_HyperLink33'); slideup('mydiv4', 'ctl00_UcHeader1_HyperLink4'); void(0);">ארכיב יומי</a></td>
                            <td>&nbsp;|&nbsp;</td>
                            <td align="center"><a id="ctl00_UcHeader1_HyperLink12" class="NewTopHeader2" href="http://www.news1.co.il/ShowLinksIndex.html">כל הקישורים</a></td>
                            <td>&nbsp;|&nbsp;</td>
                            <td align="center"><a id="ctl00_UcHeader1_HyperLink4" class="NewTopHeader2" href="http://www.news1.co.il/ShowHotStories.aspx">סיפורים חמים</a></td>
                                                <td>&nbsp;|&nbsp;</td>
                                            <td align="center" style="background-color:#15377F;"><a id="ctl00_UcHeader1_HyperLink11" class="NewTopHeader2" href="http://www.news1.co.il/NewsLetter.aspx">ניוזלטר</a></td>
                                                <td>&nbsp;|&nbsp;</td>
                                            <td align="center"><a id="ctl00_UcHeader1_HyperLink2" class="NewTopHeader2" href="http://www.news1.co.il/Home/L02-S-0017-00.html">נדל"ן</a></td>
                                            <td>&nbsp;|&nbsp;</td>
                                            <td align="center"><a id="ctl00_UcHeader1_HyperLink9" class="NewTopHeader2" href="http://www.news1.co.il/TagsIndex.aspx">תגיות</a></td>
                                            <td>&nbsp;|&nbsp;</td>
                                            <td align="center"><a id="ctl00_UcHeader1_HyperLink6" class="NewTopHeader2" href="http://www.news1.co.il/FeedbacksIndex.aspx">משובים</a></td>
                                                <td>&nbsp;|&nbsp;</td>
                                                <td align="center" style="background-color:#15377F;"><a id="ctl00_UcHeader1_HyperLink3" class="NewTopHeader2" href="http://www.news1.co.il/Home/SectionList.html">משמר המשפט</a></td>
                                                <td>&nbsp;|&nbsp;</td>
                                            <td align="center"><a id="ctl00_UcHeader1_HyperLink10" class="NewTopHeader2" href="http://www.news1.co.il/ShowFiles.aspx">ספרייה מקוונת</a></td>
                                                <td>&nbsp;|&nbsp;</td>
                                            <td align="center"><a id="ctl00_UcHeader1_HyperLink1" class="NewTopHeader2" href="http://www.news1.co.il/MemberGetArticleMenu.aspx">בימה חופשית</a></td>
                                                <td>&nbsp;|&nbsp;</td>
                                                <td align="center"><a id="ctl00_UcHeader1_HyperLink7" class="NewTopHeader2" href="http://www.news1.co.il/ShowAllAffairs.aspx">מיוחדים</a></td>
                                            <td>&nbsp;|&nbsp;</td>
                                            <td align="left"><a id="ctl00_UcHeader1_HyperLink33" class="NewTopHeader2" href="javascript:slideup('mydiv6', 'ctl00_UcHeader1_HyperLink13'); slideup('mydiv4', 'ctl00_UcHeader1_HyperLink4'); slidedown('mydiv', 'ctl00_UcHeader1_HyperLink33'); void(0);">ערוצים נוספים</a></td>
                        </tr>
                        </table>
                    </td>
                </tr>
            </table>
        </td>
        <td id="ctl00_UcHeader1_hide11" style="width: 13px;">
        </td>

        <td id="ctl00_UcHeader1_hide12" style="width: 7px; background-color: #C9C9C9;">
        </td>

    </tr>
    <tr>
        <td id="ctl00_UcHeader1_hide21" style="background-color: #C9C9C9;">
        </td>

        <td id="ctl00_UcHeader1_hide22">
        </td>

        <td style="height: 10px;">
            <div id="mydiv" style="display: none; overflow: hidden; height: 200px;">
                
<table border="0" cellpadding="0" cellspacing="0">
    <tr>
        <td style="height: 3px;">
        </td>
    </tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%" style="border-top: solid 1px #FB0605;
    background-color: #EAEAEA; height: 197px;">
    <tr>
        <td style="padding-top: 10px; padding-bottom: 10px; padding-right: 20px; padding-left: 20px;"
            valign="top">
            <table border="0" cellpadding="0" cellspacing="0" width="100%">
                <tr>
                    <td align="right">
                        <table id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea" cellspacing="0" border="0" width="100%">
	<tr>
		<td align="right" valign="top">
                                <table border="0" cellpadding="0" cellspacing="0">
                                    <tr>
                                        <td align="right">
                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl00_lnkTopArea" class="divTopLink" href="http://www.news1.co.il/Home/L02-S-00237-00.html">אקטואליה</a></td>
                                    </tr>
                                    <tr>
                                        <td style="height: 3px;">
                                        </td>
                                    </tr>
                                    <tr>
                                        <td align="right">
                                            
                                                    <table border="0" cellpadding="0" cellspacing="0">
                                                        <tr>
                                                
                                                    <td align="right" valign="top"><table border="0" cellpadding="0" cellspacing="0">
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl00_rptSubArea_ctl01_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0012-00.html">מדיני/פוליטי</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl00_rptSubArea_ctl02_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-009-00.html">צבא וביטחון</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl00_rptSubArea_ctl03_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00113-00.html">הגרעין האירני</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl00_rptSubArea_ctl04_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0068-00.html">בעולם</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl00_rptSubArea_ctl05_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0094-00.html">העולם הערבי</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl00_rptSubArea_ctl06_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-005-00.html">ממשל</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl00_rptSubArea_ctl07_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00186-00.html">מוניציפלי/מקומי</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl00_rptSubArea_ctl08_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0024-00.html">דת ומסורת</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl00_rptSubArea_ctl09_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-007-00.html">אקדמיה/חינוך</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl00_rptSubArea_ctl10_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0062-00.html">סביבה</a></td>
                                                    </tr>
                                                    </table></td><td width="20"></td>
                                                
                                                    </tr></table>
                                        </td>
                                    </tr>
                                </table>
                            </td><td align="right" valign="top">
                                <table border="0" cellpadding="0" cellspacing="0">
                                    <tr>
                                        <td align="right">
                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl01_lnkTopArea" class="divTopLink" href="http://www.news1.co.il/Home/L02-S-00199-00.html">סדום ועמורה</a></td>
                                    </tr>
                                    <tr>
                                        <td style="height: 3px;">
                                        </td>
                                    </tr>
                                    <tr>
                                        <td align="right">
                                            
                                                    <table border="0" cellpadding="0" cellspacing="0">
                                                        <tr>
                                                
                                                    <td align="right" valign="top"><table border="0" cellpadding="0" cellspacing="0">
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl01_rptSubArea_ctl01_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00586-00.html">פרשת ברכה</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl01_rptSubArea_ctl02_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00567-00.html">פרשת ישראל ביתנו</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl01_rptSubArea_ctl03_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00350-00.html">משפט אולמרט</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl01_rptSubArea_ctl04_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00464-00.html">משפט הולילנד</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl01_rptSubArea_ctl05_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00465-00.html">פרשת צבי בר</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl01_rptSubArea_ctl06_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00366-00.html">פרשת לחיאני</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl01_rptSubArea_ctl07_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00531-00.html">פרשת רוכברגר</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl01_rptSubArea_ctl08_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00534-00.html">פרשת פינטו</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl01_rptSubArea_ctl09_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00514-00.html">פרשת מצגר (ב)</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl01_rptSubArea_ctl10_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00493-00.html">פרשת נוחי דנקנר</a></td>
                                                    </tr>
                                                    </table></td><td width="20"></td>
                                                
                                                    <td align="right" valign="top"><table border="0" cellpadding="0" cellspacing="0">
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl01_rptSubArea_ctl11_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00389-00.html">פרשת הרפז</a></td>
                                                    </tr>
                                                    </table></td><td width="20"></td>
                                                
                                                    </tr></table>
                                        </td>
                                    </tr>
                                </table>
                            </td><td align="right" valign="top">
                                <table border="0" cellpadding="0" cellspacing="0">
                                    <tr>
                                        <td align="right">
                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl02_lnkTopArea" class="divTopLink" href="http://www.news1.co.il/Home/L02-S-0044-00.html">ספורט</a></td>
                                    </tr>
                                    <tr>
                                        <td style="height: 3px;">
                                        </td>
                                    </tr>
                                    <tr>
                                        <td align="right">
                                            
                                                    <table border="0" cellpadding="0" cellspacing="0">
                                                        <tr>
                                                
                                                    <td align="right" valign="top"><table border="0" cellpadding="0" cellspacing="0">
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl02_rptSubArea_ctl01_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00301-00.html">כדורגל ישראלי</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl02_rptSubArea_ctl02_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00302-00.html">כדורגל עולמי</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl02_rptSubArea_ctl03_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00303-00.html">כדורסל</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl02_rptSubArea_ctl04_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00304-00.html">ענפים אחרים</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl02_rptSubArea_ctl05_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00225-00.html">כושר גופני</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl02_rptSubArea_ctl06_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00253-00.html">אתגרי</a></td>
                                                    </tr>
                                                    </table></td><td width="20"></td>
                                                
                                                    </tr></table>
                                        </td>
                                    </tr>
                                </table>
                            </td><td align="right" valign="top">
                                <table border="0" cellpadding="0" cellspacing="0">
                                    <tr>
                                        <td align="right">
                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl03_lnkTopArea" class="divTopLink" href="http://www.news1.co.il/Home/L02-S-001-00.html">משפט</a></td>
                                    </tr>
                                    <tr>
                                        <td style="height: 3px;">
                                        </td>
                                    </tr>
                                    <tr>
                                        <td align="right">
                                            
                                                    <table border="0" cellpadding="0" cellspacing="0">
                                                        <tr>
                                                
                                                    <td align="right" valign="top"><table border="0" cellpadding="0" cellspacing="0">
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl03_rptSubArea_ctl01_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00199-00.html">סדום ועמורה</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl03_rptSubArea_ctl02_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0023-00.html">פלילים</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl03_rptSubArea_ctl03_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0054-00.html">חקיקה</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl03_rptSubArea_ctl04_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0055-00.html">פסיקה</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl03_rptSubArea_ctl05_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0049-00.html">אתיקה</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl03_rptSubArea_ctl06_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0048-00.html">עבודה ורווחה</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl03_rptSubArea_ctl07_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00332-00.html">אקטיביזם שיפוטי</a></td>
                                                    </tr>
                                                    </table></td><td width="20"></td>
                                                
                                                    </tr></table>
                                        </td>
                                    </tr>
                                </table>
                            </td><td align="right" valign="top">
                                <table border="0" cellpadding="0" cellspacing="0">
                                    <tr>
                                        <td align="right">
                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl04_lnkTopArea" class="divTopLink" href="http://www.news1.co.il/Home/L02-S-003-00.html">כלכלה/עסקים</a></td>
                                    </tr>
                                    <tr>
                                        <td style="height: 3px;">
                                        </td>
                                    </tr>
                                    <tr>
                                        <td align="right">
                                            
                                                    <table border="0" cellpadding="0" cellspacing="0">
                                                        <tr>
                                                
                                                    <td align="right" valign="top"><table border="0" cellpadding="0" cellspacing="0">
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl04_rptSubArea_ctl01_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00298-00.html">כלכלה עולמית</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl04_rptSubArea_ctl02_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0078-00.html">בורסה/בנקאות</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl04_rptSubArea_ctl03_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0017-00.html">נדלן</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl04_rptSubArea_ctl04_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0030-00.html">ביטוח</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl04_rptSubArea_ctl05_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0076-00.html">רכב/תחבורה</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl04_rptSubArea_ctl06_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0031-00.html">פרסום/שיווק</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl04_rptSubArea_ctl07_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0071-00.html">צרכנות</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl04_rptSubArea_ctl08_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0027-00.html">חקלאות וכפר</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl04_rptSubArea_ctl09_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0014-00.html">תעשיה</a></td>
                                                    </tr>
                                                    </table></td><td width="20"></td>
                                                
                                                    </tr></table>
                                        </td>
                                    </tr>
                                </table>
                            </td><td align="right" valign="top">
                                <table border="0" cellpadding="0" cellspacing="0">
                                    <tr>
                                        <td align="right">
                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl05_lnkTopArea" class="divTopLink" href="http://www.news1.co.il/Home/L02-S-0075-00.html">בריאות/רפואה</a></td>
                                    </tr>
                                    <tr>
                                        <td style="height: 3px;">
                                        </td>
                                    </tr>
                                    <tr>
                                        <td align="right">
                                            
                                                    <table border="0" cellpadding="0" cellspacing="0">
                                                        <tr>
                                                
                                                    <td align="right" valign="top"><table border="0" cellpadding="0" cellspacing="0">
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl05_rptSubArea_ctl01_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00222-00.html">מחקרים רפואיים</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl05_rptSubArea_ctl02_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00223-00.html">תזונה</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl05_rptSubArea_ctl03_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00225-00.html">כושר גופני</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl05_rptSubArea_ctl04_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00224-00.html">תרופות</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl05_rptSubArea_ctl05_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00221-00.html">סגנון חיים</a></td>
                                                    </tr>
                                                    </table></td><td width="20"></td>
                                                
                                                    </tr></table>
                                        </td>
                                    </tr>
                                </table>
                            </td><td align="right" valign="top">
                                <table border="0" cellpadding="0" cellspacing="0">
                                    <tr>
                                        <td align="right">
                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl06_lnkTopArea" class="divTopLink" href="http://www.news1.co.il/Home/L02-S-00294-00.html">מגזינים</a></td>
                                    </tr>
                                    <tr>
                                        <td style="height: 3px;">
                                        </td>
                                    </tr>
                                    <tr>
                                        <td align="right">
                                            
                                                    <table border="0" cellpadding="0" cellspacing="0">
                                                        <tr>
                                                
                                                    <td align="right" valign="top"><table border="0" cellpadding="0" cellspacing="0">
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl06_rptSubArea_ctl01_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-006-00.html">תרבות</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl06_rptSubArea_ctl02_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0021-00.html">טלוויזיה</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl06_rptSubArea_ctl03_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00244-00.html">צעירים ונוער</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl06_rptSubArea_ctl04_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00283-00.html">זוגיות/יחסים</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl06_rptSubArea_ctl05_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0020-00.html">חברה ומשפחה</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl06_rptSubArea_ctl06_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0056-00.html">תיירות</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl06_rptSubArea_ctl07_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-00105-00.html">בידור</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl06_rptSubArea_ctl08_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-002-00.html">עיתונות וברנזה</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl06_rptSubArea_ctl09_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0057-00.html">אינטרנט/מחשבים</a></td>
                                                    </tr>
                                                    
                                                
                                                    
                                                    <tr>
                                                        <td align="right">
                                                            <a id="ctl00_UcHeader1_UcMoreAreaTop1_dlTopArea_ctl06_rptSubArea_ctl10_lnkSubArea" class="divSubLink" href="http://www.news1.co.il/Home/L02-S-0073-00.html">פנאי</a></td>
                                                    </tr>
                                                    </table></td><td width="20"></td>
                                                
                                                    </tr></table>
                                        </td>
                                    </tr>
                                </table>
                            </td><td></td><td></td><td></td>
	</tr>
</table>
                    </td>
                </tr>
            </table>
            <table border="0" cellpadding="0" cellspacing="0" width="100%">
               <tr>
                    <td align="left">
                        <a id="ctl00_UcHeader1_UcMoreAreaTop1_lnkAllArea" class="NewTopHeader" href="http://www.news1.co.il/ShowAllAreas.aspx"><b>לכל המדורים</b></a></td> 
                    <td align="left" style="height: 15px; width:40px;">
                        <a id="ctl00_UcHeader1_UcMoreAreaTop1_HyperLink1" href="javascript:slidedown('mydiv', 'ctl00_UcHeader1_HyperLink33'); void(0);"><img src="/img/close.gif" border="0" /></a></td>
                </tr>
            </table>
        </td>
    </tr>
</table>

            </div>
            <div id="mydiv3" style="display: none; overflow: hidden; height: 200px;">
                
<table border="0" cellpadding="0" cellspacing="0">
    <tr>
        <td style="height: 3px;">
        </td>
    </tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%" style="border-top: solid 1px #FB0605;
    background-color: #EAEAEA; height: 197px;">
    <tr>
        <td style="padding-top: 10px; padding-bottom: 10px; padding-right: 10px; padding-left: 20px;">
            <table border="0" cellpadding="0" cellspacing="0" width="100%">
                <tr>
                    <td align="right" style="width: 230px;">
                        <iframe id="ctl00_UcHeader1_UcTopNews1_rightBannerSrc" align="absmiddle" marginwidth="1" width="230" height="140" marginheight="1" frameborder="0" name="rightBannerSrc" scrolling="no" border="0" src=""></iframe>
                    </td>
                    <td align="right" style="width: 32px;">
                    </td>
                    <td align="right">
                        
                    </td>
                </tr>
            </table>
            <table border="0" cellpadding="0" cellspacing="0" width="100%">
                <tr>
                    <td align="left">
                        <a id="ctl00_UcHeader1_UcTopNews1_lnkAllNews" class="NewTopHeader"><b>לכל החדשות</b></a></td> 
                    <td align="left" style="height: 15px; width:40px;">
                        <a id="ctl00_UcHeader1_UcTopNews1_HyperLink1"><img src="/img/close.gif" border="0" /></a></td>
                </tr>
            </table>
        </td>
    </tr>
</table>
            </div>
            <div id="mydiv4" style="display: none; overflow: hidden; height: 200px;">
                
<table border="0" cellpadding="0" cellspacing="0">
    <tr>
        <td style="height: 3px;">
        </td>
    </tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%" style="border-top: solid 1px #FB0605;
    background-color: #EAEAEA; height: 197px;">
    <tr>
        <td style="padding-top: 10px; padding-bottom: 10px; padding-right: 10px; padding-left: 20px;">
            <table border="0" cellpadding="0" cellspacing="0" width="100%">
                <tr>
                    <td align="right" style="width: 230px;">
                        <iframe id="ctl00_UcHeader1_UcTopRecNews1_rightBannerSrc" align="absmiddle" marginwidth="1" width="230" height="140" marginheight="1" frameborder="0" name="rightBannerSrc" scrolling="no" border="0" src=""></iframe>
                    </td>
                    <td align="right" style="width: 32px;">
                    </td>
                    <td align="right">
                        
                    </td>
                </tr>
            </table>
            <table border="0" cellpadding="0" cellspacing="0" width="100%">
                <tr>
                    <td align="left" style="height: 15px;">
                        <a id="ctl00_UcHeader1_UcTopRecNews1_HyperLink1"><img src="/img/close.gif" border="0" /></a></td>
                </tr>
            </table>
        </td>
    </tr>
</table>

            </div>
            <div id="mydiv6" style="display: none; overflow: hidden; height: 200px;">
                
<table border="0" cellpadding="0" cellspacing="0">
    <tr>
        <td style="height: 3px;">
        </td>
    </tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%" style="border-top: solid 1px #FB0605;
    background-color: #EAEAEA; height: 197px;">
    <tr>
        <td style="padding-top: 10px; padding-bottom: 10px; padding-right: 10px; padding-left: 20px;">
            <table border="0" cellpadding="0" cellspacing="0" width="100%">
                <tr>
                    <td align="right" style="width: 230px;">
                        <iframe id="ctl00_UcHeader1_UcDailyArchive1_rightBannerSrc" align="absmiddle" marginwidth="1" width="230" height="140" marginheight="1" frameborder="0" name="rightBannerSrc" scrolling="no" border="0" src=""></iframe>
                    </td>
                    <td align="right" style="width: 32px;">
                    </td>
                    <td align="right">
                        <table border="0" cellspacing="0" cellpadding="0" width="100%">
                            <tr>
                                <td valign="top">
                                    <iframe id="ctl00_UcHeader1_UcDailyArchive1_dailySelect" name="dailySelect" marginwidth="0" marginheight="0" height="150" width="200" scrolling="no" frameborder="0" src="http://www.news1.co.il/CalenderNew.aspx">
                                    </iframe>
                                </td>
                            </tr>
                        </table>
                    </td>
                </tr>
            </table>
            <table border="0" cellpadding="0" cellspacing="0" width="100%">
                <tr>
                    <td align="left" style="height: 15px;">
                        <a id="ctl00_UcHeader1_UcDailyArchive1_HyperLink1" href="javascript:slidedown('mydiv6', 'ctl00_UcHeader1_HyperLink13'); void(0);"><img src="/img/close.gif" border="0" /></a></td>
                </tr>
            </table>
        </td>
    </tr>
</table>
            </div>
        </td>
        <td id="ctl00_UcHeader1_hide23">
        </td>

        <td id="ctl00_UcHeader1_hide24" style="background-color: #C9C9C9;">
        </td>

    </tr>
    <tr>
        <td id="ctl00_UcHeader1_hide25" style="background-color: #C9C9C9;">
        </td>

        <td id="ctl00_UcHeader1_hide26">
        </td>

        <td style="height: 4px; background-color: #C9C9C9;">
        </td>
        <td id="ctl00_UcHeader1_hide27">
        </td>

        <td id="ctl00_UcHeader1_hide28" style="background-color: #C9C9C9;">
        </td>

    </tr>
    <tr id="ctl00_UcHeader1_hide29">
	<td style="background-color: #C9C9C9;">
        </td>
	<td>
        </td>
	<td style="margin: 0 0 0 0;">
            <table cellspacing="0" cellpadding="0" border="0" width="100%" id="PlazmaDiv" style="display: none;
                background-color: #F4F4F4;">
                <tr>
                    <td align="center">
                        <table border="0" cellpadding="0" cellspacing="0" width="100%">
                            <tr>
                                <td height="10">
                                </td>
                            </tr>
                        </table>
                        <iframe id="ctl00_UcHeader1_plazmaBanner" align="absmiddle" marginwidth="0" width="960" height="250" marginheight="0" frameborder="0" name="plazmaBanner" scrolling="no" border="0" src="http://www.news1.co.il/ShowBanner.aspx?Target=73&amp;Time=15:42:08"></iframe>
                        <table border="0" cellpadding="0" cellspacing="0" width="100%">
                            <tr>
                                <td align="left" style="height: 9px; padding-left: 10px;">
                                    <a href="javascript:void(0);" id="ctl00_UcHeader1_closePlazma" style="font-size: 8pt; color: #000000; font-weight: bold;
                                        text-decoration: none; font-family: Arial;" onClick="javascript:CloseBigDivIN();">דלג</a>
                                </td>
                            </tr>
                            <tr>
                                <td height="1" bgcolor="#C0C0C0">
                                </td>
                            </tr>
                        </table>
                    </td>
                </tr>
            </table>
        </td>
	<td>
        </td>
	<td style="background-color: #C9C9C9;">
            <iframe id="ctl00_UcHeader1_doStats" name="doStats" marginwidth="0" marginheight="0" height="1" width="1" scrolling="no" frameborder="0" src="http://www.news1.co.il/doStats.aspx?popUp=true&amp;PageName=memberlogin.aspx"></iframe>
        </td>
</tr>

</table>
<table border="0" cellpadding="0" cellspacing="0" width="1000" style="margin:0 0 0 0;">
                <tr>
                    <td style="width: 7px; background-color: #C9C9C9;">
                    </td>
                    <td style="width: 13px;">
                    </td>
                    <td style="width: 960px; height: 10px;">
                    </td>
                    <td style="width: 13px;">
                    </td>
                    <td style="width: 7px; background-color: #C9C9C9;">
                    </td>
                </tr>
            </table>
            
            
            
            
            <table border="0" cellpadding="0" cellspacing="0" width="1000" style="margin:0 0 0 0; padding:0 0 0 0;">
                <tr>
                    <td style="width: 7px !important; overflow:hidden; background-color: #C9C9C9;">
                    </td>
                    <td style="width: 13px !important; overflow:hidden;">
                    </td>
                    <td valign="top" style="width: 765px !important; overflow:hidden; margin:0 0 0 0; padding:0 0 0 0;">
                    <table border="0" cellpadding="0" cellspacing="0" width="765" style="margin:0 0 0 0; padding:0 0 0 0;width: 765px !important; overflow:hidden;">
                    <tr>
                        <td><table border="0" cellpadding="0" cellspacing="0" id="TopBanner" width="765">
    
</table>
<script language="javascript" type="text/javascript">
    function whichButton(event) {
        if (event.button == 2)//RIGHT CLICK
        {
            alert("הקלדה בלבד");
        }

    }
    function noCTRL(e) {
        var code = (document.all) ? event.keyCode : e.which;

        var msg = "הקלדה בלבד";
        if (parseInt(code) == 17) //CTRL
        {
            alert(msg);
            window.event.returnValue = false;
        }
    } 
</script>
</td>
                    </tr>
                    </table>
                    <table border="0" cellpadding="0" cellspacing="0" width="765" style="margin:0 0 0 0; padding:0 0 0 0;">
                    <tr>
                        <td id="ctl00_MasterColRight" align="right" style="width: 250px !important; overflow:hidden; margin:0 0 0 0; padding:0 0 0 0;" valign="top">
                        
                        


<div id="ctl00_ContentRight_UcRightAffairs1_PanelNoBlogers">
	
<table border="0" width="100%" id="table5" cellspacing="0" cellpadding="0" bgcolor="#E5ECF9">
    <tr>
        <td colspan="7" height="5">
        </td>
    </tr>
    <tr>
        <td width="10">
        </td>
        <td colspan="5" align="center">
            <a id="ctl00_ContentRight_UcRightAffairs1_UcAffairsLinks1_lnkTopTitle" class="Grey24" href="http://www.news1.co.il/Home/L02-S-00237-00.html"><b>אקטואליה</b></a>
        </td>
        <td width="10">
        </td>
    </tr>
    <tr>
        <td width="10">
        </td>
        <td colspan="5" height="5">
        </td>
        <td width="10">
        </td>
    </tr>
    <tr>
        <td width="10">
        </td>
        <td align="center" width="73">
            <a id="ctl00_ContentRight_UcRightAffairs1_UcAffairsLinks1_lnkNews" class="blackR9" href="http://www.news1.co.il/ShowTitles.aspx?subjectId=1"><b>חדשות</b></a>
        </td>
        <td width="1" bgcolor="#FFFFFF">
        </td>
        <td align="center" width="72">
            <a id="ctl00_ContentRight_UcRightAffairs1_UcAffairsLinks1_lnkInquiry" class="blackR9" href="http://www.news1.co.il/ShowTitles.aspx?subjectid=2"><b>תחקירים</b></a></td>
        <td width="1" bgcolor="#FFFFFF">
        </td>
        <td align="center" width="73">
            <a id="ctl00_ContentRight_UcRightAffairs1_UcAffairsLinks1_lnkSources" class="blackR9" href="http://www.news1.co.il/ShowTitles.aspx?subjectid=19"><b>מקורות</b></a></td>
        <td width="10">
        </td>
    </tr>
    <tr>
        <td>
        </td>
        <td height="2">
        </td>
        <td width="1" bgcolor="#FFFFFF">
        </td>
        <td>
        </td>
        <td width="1" bgcolor="#FFFFFF">
        </td>
        <td>
        </td>
        <td>
        </td>
    </tr>
    <tr>
        <td>
        </td>
        <td height="1" bgcolor="#FFFFFF">
        </td>
        <td width="1" bgcolor="#FFFFFF">
        </td>
        <td bgcolor="#FFFFFF">
        </td>
        <td width="1" bgcolor="#FFFFFF">
        </td>
        <td bgcolor="#FFFFFF">
        </td>
        <td>
        </td>
    </tr>
    <tr>
        <td>
        </td>
        <td height="2">
        </td>
        <td width="1" bgcolor="#FFFFFF">
        </td>
        <td>
        </td>
        <td width="1" bgcolor="#FFFFFF">
        </td>
        <td>
        </td>
        <td>
        </td>
    </tr>
    <tr>
        <td width="10">
        </td>
        <td align="center">
            <a id="ctl00_ContentRight_UcRightAffairs1_UcAffairsLinks1_lnkDiary" class="blackR9" href="http://www.news1.co.il/ShowTitles.aspx?subjectid=23"><b>יומנים</b></a></td>
        <td width="1" bgcolor="#FFFFFF">
        </td>
        <td align="center">
            <a id="ctl00_ContentRight_UcRightAffairs1_UcAffairsLinks1_lnkOpinions" class="blackR9" href="http://www.news1.co.il/ShowTitles.aspx?subjectid=4"><b>נאומים/הרצאות</b></a></td>
        <td width="1" bgcolor="#FFFFFF">
        </td>
        <td align="center">
            <a id="ctl00_ContentRight_UcRightAffairs1_UcAffairsLinks1_lnkArticles" class="blackR9" href="http://www.news1.co.il/ShowTitles.aspx?subjectId=3"><b>מאמרים</b></a></td>
        <td width="10">
        </td>
    </tr>
    <tr>
        <td>
        </td>
        <td height="2">
        </td>
        <td width="1" bgcolor="#FFFFFF">
        </td>
        <td>
        </td>
        <td width="1" bgcolor="#FFFFFF">
        </td>
        <td>
        </td>
        <td>
        </td>
    </tr>
    <tr>
        <td>
        </td>
        <td height="1" bgcolor="#FFFFFF">
        </td>
        <td width="1" bgcolor="#FFFFFF">
        </td>
        <td bgcolor="#FFFFFF">
        </td>
        <td width="1" bgcolor="#FFFFFF">
        </td>
        <td bgcolor="#FFFFFF">
        </td>
        <td>
        </td>
    </tr>
    <tr>
        <td>
        </td>
        <td height="2">
        </td>
        <td width="1" bgcolor="#FFFFFF">
        </td>
        <td>
        </td>
        <td width="1" bgcolor="#FFFFFF">
        </td>
        <td>
        </td>
        <td>
        </td>
    </tr>
    <tr>
        <td width="10">
        </td>
        <td align="center">
            <a id="ctl00_ContentRight_UcRightAffairs1_UcAffairsLinks1_lnkMessages" class="blackR9" href="http://www.news1.co.il/ShowTitles.aspx?subjectid=20"><b>הודעות</b></a></td>
        <td width="1" bgcolor="#FFFFFF">
        </td>
        <td align="center">
            <a id="ctl00_ContentRight_UcRightAffairs1_UcAffairsLinks1_lnkSongs" class="blackR9" href="http://www.news1.co.il/ShowTitles.aspx?subjectid=22"><b>שירים</b></a></td>
        <td width="1" bgcolor="#FFFFFF">
        </td>
        <td align="center">
            <a id="ctl00_ContentRight_UcRightAffairs1_UcAffairsLinks1_lnkBooks" class="blackR9" href="http://www.news1.co.il/ShowTitles.aspx?subjectId=14"><b>ספרים</b></a></td>
        <td width="10">
        </td>
    </tr>
    <tr>
        <td width="10">
        </td>
        <td colspan="5" height="5">
        </td>
        <td width="10">
        </td>
    </tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%">
        <tr>
            <td style="height: 24px;" align="center">
                <table border="0" cellpadding="0" cellspacing="0" width="100%">
                    <tr>
                        <td style="height: 4px; background-color: #C9C9C9;">
                        </td>
                    </tr>
                </table>
            </td>
        </tr>
    </table>
    <div id="ctl00_ContentRight_UcRightAffairs1_PanelShowVisit">
		
    <table border="0" cellspacing="0" cellpadding="0">
    <tr>
        <td>
            
<table border="0" cellpadding="0" cellspacing="0" width="250">
    <tr>
        <td style="height: 1px; background-color: #D8E8F8;">
        </td>
    </tr>
    <tr>
        <td style="height: 2px;">
        </td>
    </tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="250">
    <tr>
        <td align="right" class="white12pxTXT" style="height: 18px; background-color: #D8E8F8;
            padding-right: 10px; color: #000080; font-weight: bold;">
            <span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_lblTypeTitle">הבלוגרים הנקראים ביותר ב- News1</span>
        </td>
    </tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="250">
    <tr>
        <td style="height: 3px;">
        </td>
    </tr>
</table>
<table id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors" cellspacing="0" border="0" width="250">
			<tr>
				<td>
        <div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl00_mainDiv" style="width: 122px; border-bottom: solid 3px #FFFFFF; border-left: solid 2px #FFFFF;
            background-color: #F4F4F4;">
            <div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
                <span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl00_lblNum" class="tabCss" style="font-size: 12px;">1.</span></div>
            <div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
                <a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl00_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/blog/itamar" target="_top"><b>איתמר לוין</b></a></div>
        </div>
    </td><td>
        <div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl01_mainDiv" style="width: 124px; border-bottom: solid 3px #FFFFFF; background-color: #F4F4F4;">
            <div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
                <span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl01_lblNum" class="tabCss" style="font-size: 12px;">2.</span></div>
            <div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
                <a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl01_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/blog/Yoav" target="_top"><b>יואב יצחק</b></a></div>
        </div>
    </td>
			</tr><tr>
				<td>
        <div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl02_mainDiv" style="width: 122px; border-bottom: solid 3px #FFFFFF; border-left: solid 2px #FFFFF;
            background-color: #F4F4F4;">
            <div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
                <span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl02_lblNum" class="tabCss" style="font-size: 12px;">3.</span></div>
            <div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
                <a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl02_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/blog/haims" target="_top"><b>חיים שטנגר</b></a></div>
        </div>
    </td><td>
        <div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl03_mainDiv" style="width: 124px; border-bottom: solid 3px #FFFFFF; background-color: #F4F4F4;">
            <div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
                <span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl03_lblNum" class="tabCss" style="font-size: 12px;">4.</span></div>
            <div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
                <a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl03_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/blog/urimilsh" target="_top"><b>אורי מילשטיין</b></a></div>
        </div>
    </td>
			</tr><tr>
				<td>
        <div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl04_mainDiv" style="width: 122px; border-bottom: solid 3px #FFFFFF; border-left: solid 2px #FFFFF;
            background-color: #F4F4F4;">
            <div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
                <span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl04_lblNum" class="tabCss" style="font-size: 12px;">5.</span></div>
            <div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
                <a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl04_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/blog/tovasaf" target="_top"><b>טובה ספרא</b></a></div>
        </div>
    </td><td>
        <div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl05_mainDiv" style="width: 124px; border-bottom: solid 3px #FFFFFF; background-color: #F4F4F4;">
            <div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
                <span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl05_lblNum" class="tabCss" style="font-size: 12px;">6.</span></div>
            <div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
                <a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl05_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/blog/kalins" target="_top"><b>איתן קלינסקי</b></a></div>
        </div>
    </td>
			</tr><tr>
				<td>
        <div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl06_mainDiv" style="width: 122px; border-bottom: solid 3px #FFFFFF; border-left: solid 2px #FFFFF;
            background-color: #F4F4F4;">
            <div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
                <span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl06_lblNum" class="tabCss" style="font-size: 12px;">7.</span></div>
            <div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
                <a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl06_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/blog/efraimm" target="_top"><b>אפרים הלפרין</b></a></div>
        </div>
    </td><td>
        <div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl07_mainDiv" style="width: 124px; border-bottom: solid 3px #FFFFFF; background-color: #F4F4F4;">
            <div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
                <span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl07_lblNum" class="tabCss" style="font-size: 12px;">8.</span></div>
            <div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
                <a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl07_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/blog/yoniben" target="_top"><b>יוני בן-מנחם</b></a></div>
        </div>
    </td>
			</tr><tr>
				<td>
        <div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl08_mainDiv" style="width: 122px; border-bottom: solid 3px #FFFFFF; border-left: solid 2px #FFFFF;
            background-color: #F4F4F4;">
            <div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
                <span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl08_lblNum" class="tabCss" style="font-size: 12px;">9.</span></div>
            <div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
                <a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl08_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/blog/Yifat" target="_top"><b>יפעת גדות</b></a></div>
        </div>
    </td><td>
        <div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl09_mainDiv" style="width: 124px; border-bottom: solid 3px #FFFFFF; background-color: #F4F4F4;">
            <div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
                <span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl09_lblNum" class="tabCss" style="font-size: 12px;">10.</span></div>
            <div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
                <a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl09_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/blog/amidor" target="_top"><b>עמי דור-און</b></a></div>
        </div>
    </td>
			</tr><tr>
				<td>
        <div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl10_mainDiv" style="width: 122px; border-bottom: solid 3px #FFFFFF; border-left: solid 2px #FFFFF;
            background-color: #F4F4F4;">
            <div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
                <span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl10_lblNum" class="tabCss" style="font-size: 12px;">11.</span></div>
            <div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
                <a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl10_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/blog/alon366" target="_top"><b>אלי אלון</b></a></div>
        </div>
    </td><td>
        <div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl11_mainDiv" style="width: 124px; border-bottom: solid 3px #FFFFFF; background-color: #F4F4F4;">
            <div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
                <span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl11_lblNum" class="tabCss" style="font-size: 12px;">12.</span></div>
            <div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
                <a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl11_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/blog/Ronb" target="_top"><b>רון בריימן</b></a></div>
        </div>
    </td>
			</tr><tr>
				<td>
        <div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl12_mainDiv" style="width: 122px; border-bottom: solid 3px #FFFFFF; border-left: solid 2px #FFFFF;
            background-color: #F4F4F4;">
            <div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
                <span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl12_lblNum" class="tabCss" style="font-size: 12px;">13.</span></div>
            <div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
                <a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl12_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/blog/boazs" target="_top"><b>בעז שפירא</b></a></div>
        </div>
    </td><td>
        <div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl13_mainDiv" style="width: 124px; border-bottom: solid 3px #FFFFFF; background-color: #F4F4F4;">
            <div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
                <span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl13_lblNum" class="tabCss" style="font-size: 12px;">14.</span></div>
            <div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
                <a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl13_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/blog/rafnil" target="_top"><b>רפי לאופרט</b></a></div>
        </div>
    </td>
			</tr><tr>
				<td>
        <div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl14_mainDiv" style="width: 122px; border-bottom: solid 3px #FFFFFF; border-left: solid 2px #FFFFF;
            background-color: #F4F4F4;">
            <div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
                <span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl14_lblNum" class="tabCss" style="font-size: 12px;">15.</span></div>
            <div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
                <a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl14_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/blog/idan" target="_top"><b>עידן יוסף</b></a></div>
        </div>
    </td><td>
        <div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl15_mainDiv" style="width: 124px; border-bottom: solid 3px #FFFFFF; background-color: #F4F4F4;">
            <div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
                <span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl15_lblNum" class="tabCss" style="font-size: 12px;">16.</span></div>
            <div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
                <a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl15_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/blog/itzik" target="_top"><b>איציק וולף</b></a></div>
        </div>
    </td>
			</tr><tr>
				<td>
        <div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl16_mainDiv" style="width: 122px; border-bottom: solid 3px #FFFFFF; border-left: solid 2px #FFFFF;
            background-color: #F4F4F4;">
            <div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
                <span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl16_lblNum" class="tabCss" style="font-size: 12px;">17.</span></div>
            <div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
                <a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl16_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/blog/H-misgav" target="_top"><b>חיים משגב</b></a></div>
        </div>
    </td><td>
        <div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl17_mainDiv" style="width: 124px; border-bottom: solid 3px #FFFFFF; background-color: #F4F4F4;">
            <div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
                <span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl17_lblNum" class="tabCss" style="font-size: 12px;">18.</span></div>
            <div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
                <a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl17_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/blog/evib" target="_top"><b>אביתר בן-צדף</b></a></div>
        </div>
    </td>
			</tr><tr>
				<td>
        <div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl18_mainDiv" style="width: 122px; border-bottom: solid 3px #FFFFFF; border-left: solid 2px #FFFFF;
            background-color: #F4F4F4;">
            <div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
                <span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl18_lblNum" class="tabCss" style="font-size: 12px;">19.</span></div>
            <div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
                <a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl18_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/blog/asa" target="_top"><b>ראובן לייב</b></a></div>
        </div>
    </td><td>
        <div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl19_mainDiv" style="width: 124px; border-bottom: solid 3px #FFFFFF; background-color: #F4F4F4;">
            <div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
                <span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl19_lblNum" class="tabCss" style="font-size: 12px;">20.</span></div>
            <div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
                <a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl19_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/blog/rsl60" target="_top"><b>רבקה שפק ליסק</b></a></div>
        </div>
    </td>
			</tr>
		</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%" bgcolor="#F4F4F4">
    <tr>
        <td align="left" class="Navy8pt" style="padding-left: 10px;" dir="rtl">
            <a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_lnkStaffMembers" class="Navy8pt" href="http://www.news1.co.il/Home/ShowWriters.html" target="_top">לרשימת הכותבים ב-News1</a>
        </td>
    </tr>
</table>

        </td>
    </tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%">
        <tr>
            <td style="height: 24px;" align="center">
                <table border="0" cellpadding="0" cellspacing="0" width="100%">
                    <tr>
                        <td style="height: 4px; background-color: #C9C9C9;">
                        </td>
                    </tr>
                </table>
            </td>
        </tr>
    </table>    
	</div>

</div>

<div id="ctl00_ContentRight_UcRightAffairs1_PanelMembers">
	

<table border="0" cellpadding="0" cellspacing="0" width="100%" bgcolor="#408ADA">
    <tr>
        <td align="center" class="white9pt" style="font-weight: bold;" dir="rtl">
            <a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_lnkStaffMembers" class="white9pt" href="http://www.news1.co.il/Home/ShowWriters.html"><b>חברי מערכת News1</b></a>
        </td>
    </tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%" bgcolor="#F4F4F4">
    <tr>
        <td align="right">
            <table id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers" cellspacing="0" align="Right" border="0">
		<tr>
			<td width="120">
                    <table border="0" cellpadding="0" cellspacing="0" width="118">
                        <tr>
                            <td width="96%" align="right" class="Blue11pxTXT">
                                <img src="/img/imgArrowPH.gif" width="7" height="7">&nbsp;<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl00_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/ShowTitles.aspx?FirstName=יואב&amp;LastName=יצחק"><b>יואב יצחק</b></a>&nbsp;</td>
                            <td align="right" width="4%" class="Blue11pxTXT">
                                <a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl00_lnkMailMember" href="mailto:yoav@Nfc.co.il"><img src="/img/envelop.gif" width="13" border="0" /></a>&nbsp;&nbsp;&nbsp;</td>
                        </tr>
                        <tr><td colspan="2" height="2"></td></tr>
                    </table>
                </td><td width="120">
                    <table border="0" cellpadding="0" cellspacing="0" width="118">
                        <tr>
                            <td width="96%" align="right" class="Blue11pxTXT">
                                <img src="/img/imgArrowPH.gif" width="7" height="7">&nbsp;<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl05_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/ShowTitles.aspx?FirstName=עידן&amp;LastName=יוסף"><b>עידן יוסף</b></a>&nbsp;</td>
                            <td align="right" width="4%" class="Blue11pxTXT">
                                <a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl05_lnkMailMember" href="mailto:idan@News1.co.il"><img src="/img/envelop.gif" width="13" border="0" /></a>&nbsp;&nbsp;&nbsp;</td>
                        </tr>
                        <tr><td colspan="2" height="2"></td></tr>
                    </table>
                </td>
		</tr><tr>
			<td width="120">
                    <table border="0" cellpadding="0" cellspacing="0" width="118">
                        <tr>
                            <td width="96%" align="right" class="Blue11pxTXT">
                                <img src="/img/imgArrowPH.gif" width="7" height="7">&nbsp;<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl01_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/ShowTitles.aspx?FirstName=מירב&amp;LastName=ארד"><b>מירב ארד</b></a>&nbsp;</td>
                            <td align="right" width="4%" class="Blue11pxTXT">
                                <a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl01_lnkMailMember" href="mailto:merav@News1.co.il"><img src="/img/envelop.gif" width="13" border="0" /></a>&nbsp;&nbsp;&nbsp;</td>
                        </tr>
                        <tr><td colspan="2" height="2"></td></tr>
                    </table>
                </td><td width="120">
                    <table border="0" cellpadding="0" cellspacing="0" width="118">
                        <tr>
                            <td width="96%" align="right" class="Blue11pxTXT">
                                <img src="/img/imgArrowPH.gif" width="7" height="7">&nbsp;<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl06_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/ShowTitles.aspx?FirstName=גלית&amp;LastName=יצחק-אוגנוב"><b>גלית יצחק-אוגנוב</b></a>&nbsp;</td>
                            <td align="right" width="4%" class="Blue11pxTXT">
                                <a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl06_lnkMailMember" href="mailto:galit@News1.co.il"><img src="/img/envelop.gif" width="13" border="0" /></a>&nbsp;&nbsp;&nbsp;</td>
                        </tr>
                        <tr><td colspan="2" height="2"></td></tr>
                    </table>
                </td>
		</tr><tr>
			<td width="120">
                    <table border="0" cellpadding="0" cellspacing="0" width="118">
                        <tr>
                            <td width="96%" align="right" class="Blue11pxTXT">
                                <img src="/img/imgArrowPH.gif" width="7" height="7">&nbsp;<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl02_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/ShowTitles.aspx?FirstName=יפעת&amp;LastName=גדות"><b>יפעת גדות</b></a>&nbsp;</td>
                            <td align="right" width="4%" class="Blue11pxTXT">
                                <a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl02_lnkMailMember" href="mailto:yifat@News1.co.il"><img src="/img/envelop.gif" width="13" border="0" /></a>&nbsp;&nbsp;&nbsp;</td>
                        </tr>
                        <tr><td colspan="2" height="2"></td></tr>
                    </table>
                </td><td width="120">
                    <table border="0" cellpadding="0" cellspacing="0" width="118">
                        <tr>
                            <td width="96%" align="right" class="Blue11pxTXT">
                                <img src="/img/imgArrowPH.gif" width="7" height="7">&nbsp;<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl07_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/ShowTitles.aspx?FirstName=איתמר&amp;LastName=לוין"><b>איתמר לוין</b></a>&nbsp;</td>
                            <td align="right" width="4%" class="Blue11pxTXT">
                                <a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl07_lnkMailMember" href="mailto:itamar@News1.co.il"><img src="/img/envelop.gif" width="13" border="0" /></a>&nbsp;&nbsp;&nbsp;</td>
                        </tr>
                        <tr><td colspan="2" height="2"></td></tr>
                    </table>
                </td>
		</tr><tr>
			<td width="120">
                    <table border="0" cellpadding="0" cellspacing="0" width="118">
                        <tr>
                            <td width="96%" align="right" class="Blue11pxTXT">
                                <img src="/img/imgArrowPH.gif" width="7" height="7">&nbsp;<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl03_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/ShowTitles.aspx?FirstName=יצחק&amp;LastName=דנון"><b>יצחק דנון</b></a>&nbsp;</td>
                            <td align="right" width="4%" class="Blue11pxTXT">
                                <a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl03_lnkMailMember" href="mailto:izikda11@walla.com"><img src="/img/envelop.gif" width="13" border="0" /></a>&nbsp;&nbsp;&nbsp;</td>
                        </tr>
                        <tr><td colspan="2" height="2"></td></tr>
                    </table>
                </td><td width="120">
                    <table border="0" cellpadding="0" cellspacing="0" width="118">
                        <tr>
                            <td width="96%" align="right" class="Blue11pxTXT">
                                <img src="/img/imgArrowPH.gif" width="7" height="7">&nbsp;<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl08_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/ShowTitles.aspx?FirstName=אלעזר&amp;LastName=לוין"><b>אלעזר לוין</b></a>&nbsp;</td>
                            <td align="right" width="4%" class="Blue11pxTXT">
                                <a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl08_lnkMailMember" href="mailto:elazarl@orange.net.il"><img src="/img/envelop.gif" width="13" border="0" /></a>&nbsp;&nbsp;&nbsp;</td>
                        </tr>
                        <tr><td colspan="2" height="2"></td></tr>
                    </table>
                </td>
		</tr><tr>
			<td width="120">
                    <table border="0" cellpadding="0" cellspacing="0" width="118">
                        <tr>
                            <td width="96%" align="right" class="Blue11pxTXT">
                                <img src="/img/imgArrowPH.gif" width="7" height="7">&nbsp;<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl04_lnkStaffMember" class="Blue11px" href="http://www.news1.co.il/ShowTitles.aspx?FirstName=איציק&amp;LastName=וולף"><b>איציק וולף</b></a>&nbsp;</td>
                            <td align="right" width="4%" class="Blue11pxTXT">
                                <a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl04_lnkMailMember" href="mailto:itzik@News1.co.il"><img src="/img/envelop.gif" width="13" border="0" /></a>&nbsp;&nbsp;&nbsp;</td>
                        </tr>
                        <tr><td colspan="2" height="2"></td></tr>
                    </table>
                </td><td></td>
		</tr>
	</table></td>
    </tr>
   <tr><td height="3"></td></tr> 
</table>

<table border="0" cellpadding="0" cellspacing="0" width="100%">
        <tr>
            <td style="height: 24px;" align="center">
                <table border="0" cellpadding="0" cellspacing="0" width="100%">
                    <tr>
                        <td style="height: 4px; background-color: #C9C9C9;">
                        </td>
                    </tr>
                </table>
            </td>
        </tr>
    </table>
</div>

</td>

                        <td id="ctl00_MasterSepRight" align="right" style="width: 20px !important; overflow:hidden;"></td>

                        <td id="ctl00_MasterColMain" align="right" style="width: 495px !important; overflow:hidden;margin:0 0 0 0; padding:0 0 0 0;" valign="top" Height="auto">
                        


    <table border="0" width="100%" cellspacing="0" height="24" style="font-family: Arial;">
        <tr>
            <td dir="rtl" align="center" bgcolor="#15377F" style="padding-right: 30px; padding-left: 30px;
                font-size: 17px;">
                <nobr><span class="white12px" style="font-size:17px; color:#FFFFFF; font-weight:bold; text-decoration:none;">מועדון מנויים VIP</nobr>
            </td>
        </tr>
        <tr>
            <td align="center" style="padding-top:5px;"><img border="0" src="img/imgArrowPH.gif"><a id="ctl00_ContentMain_TopMemeber1_Panel1Show" class="LinkWithUnderHoverNo" href="MemberLogin.aspx?isTop=1&amp;ContentType=1&amp;docid=389889&amp;subjectId=1&amp;ForumType=0&amp;ForumID=0&amp;ParentReplyID=0&amp;mainParentID=0" style="font-weight:bold;font-size:14px;color:#cc0000;">כללי</a>&nbsp;&nbsp;&nbsp;<img border="0" src="img/imgArrowPH.gif"><a id="ctl00_ContentMain_TopMemeber1_Panel2Show" class="LinkWithUnderHoverNo" href="MemberVIPService.aspx?ContentType=1&amp;docid=389889&amp;subjectId=1&amp;ForumType=0&amp;ForumID=0&amp;ParentReplyID=0&amp;mainParentID=0" style="font-weight:bold; font-size:14px; color:navy;">שרותי VIP</a>&nbsp;&nbsp;&nbsp;<img border="0" src="img/imgArrowPH.gif"><a id="ctl00_ContentMain_TopMemeber1_Panel3Show" class="LinkWithUnderHoverNo" href="MemeberTerms.aspx?ContentType=1&amp;docid=389889&amp;subjectId=1&amp;ForumType=0&amp;ForumID=0&amp;ParentReplyID=0&amp;mainParentID=0" style="font-weight:bold; font-size:14px; color:navy;">תנאי שימוש</a>&nbsp;&nbsp;&nbsp;<img border="0" src="img/imgArrowPH.gif"><a id="ctl00_ContentMain_TopMemeber1_PanelBuyShow" class="LinkWithUnderHoverNo" href="MemberSubscription.aspx?ContentType=1&amp;docid=389889&amp;subjectId=1&amp;ForumType=0&amp;ForumID=0&amp;ParentReplyID=0&amp;mainParentID=0" style="font-weight:bold; font-size:14px; color:navy;">רכישת מנוי</a></td>
        </tr>
    </table>    
<div id="ctl00_ContentMain_MemeberLoginUP">
	
    
    <table border="0" cellpadding="0" cellspacing="0" width="495"  style="background-color:#D8E8F8; margin-top:15px; margin-bottom:15px;">
                                    <tr>
                                        <td align="right" style="padding:0px 10px 0px 0px;"><table border="0" cellpadding="0" cellspacing="0" width="100%">
                                        <tr>
                            <td align="right" height="21"><div style="margin: 0 0 0 0; height: 21px; overflow: hidden; max-height:21px; display:inline-block;"><a id="ctl00_ContentMain_lnkTopArticleTitle" class="top6" href="http://www.news1.co.il/BringHtmlDoc.aspx?docid=389889&amp;subjectId=1" style="text-decoration: none;
                                        letter-spacing: 0; color: #000000; font-size: 12.5pt; font-weight: bold; font-family:Arial;">עו"ד איה לביא הושעתה זמנית</a></div>
                            </td>
                        </tr>
                        <tr><td style="height:3px;"></td></tr>
                        <tr>
                            <td align="right" class="black11TXT" style="color: #000000; font-size: 12px; font-family: Arial;
                                text-decoration: none;" dir="rtl">
                                <span id="ctl00_ContentMain_lblDate">02/04/2017</span>&nbsp;&nbsp;|&nbsp;&nbsp;
                                <span id="ctl00_ContentMain_lblTopWriterName" class="black11" style="font-size: 12px; font-family: Arial; text-decoration: none;"><b><font color="Black">איתמר לוין</font></b></span>&nbsp;&nbsp;|&nbsp;&nbsp;<a id="ctl00_ContentMain_lnkFullStory" class="black11" href="http://www.news1.co.il/ShowTitles.aspx?subjectId=1" style="font-size: 12px; font-family: Arial; text-decoration: none;"><b><font color="Black">חדשות</font></b></a>
                            </td>
                        </tr>
                        <tr><td style="height:5px;"></td></tr>
                        <tr><td align="right"class="black11TXT" style="color: #000000; font-size: 14px; font-family: Arial;
                                text-decoration: none;" dir="rtl" height="50"><div style="margin: 0 0 0 0; height: 50px; overflow: hidden; max-height:50px; display:inline-block;"><a id="ctl00_ContentMain_head2" href="http://www.news1.co.il/BringHtmlDoc.aspx?docid=389889&amp;subjectId=1"><font color="Black"><span style='color:#000000;'>לביא מואשמת בגניבת 4.2 מיליון שקל מלקוחותיה &nbsp;<span class="tabCss" style='color:#000000;'>&#9642;</span>&nbsp; החוקרים טענו שהיא משתייכת לכת בראשות "הקיסרית החמישית המצילה את כדור-הארץ" &nbsp;<span class="tabCss" style='color:#000000;'>&#9642;</span>&nbsp; הושעתה עד לפסק דין חלוט בעניינה</span></font></a></div></td></tr>
                                        </table></td>
                                        <td align="left" style="padding:0px 10px 0px 0px; width:167px;">
                                            <div id="ctl00_ContentMain_ImgHeight" style="height:116px; text-align:left; vertical-align:top; display:block;">
                                                <img id="ctl00_ContentMain_imgTopArticle" onClick="window.location.href('http://www.news1.co.il/BringHtmlDoc.aspx?docid=389889&amp;subjectId=1'); void(0);" src="http://www.news1.co.il/thumbs/225/NEWS1-13-287696301937104.jpg" alt="השעיה בהסכמה" width="155" border="0" style="cursor:hand;" /></div>
                                        </td>
                                    </tr>
                                </table>
    
    
    <table border="0" cellpadding="0" cellspacing="0" width="100%" class="blackR9TXT" style="background-color:#EF2F24; border-bottom:1px solid #C9C9C9; margin: 10px 0px 0px 0px; padding: 0 3px 2px 3px;">
     <tr>
        <td align="right" style="font-size:14px; color:#FFFFFF; padding-right:20px;">כניסה למנוי רשום</td>
        <td align="left" style="padding-left:10px;"><a id="ctl00_ContentMain_OpenRemember" class="LinkWithNoUnderHoverNo" href="javascript:__doPostBack('ctl00$ContentMain$OpenRemember','')"><font color="White">שכחתי סיסמה</font></a></td>
     </tr>
     </table>
     
     <table border="0" cellspacing="0" cellpadding="0" bgcolor="#F4F4F4" width="100%"
        class="blackR9TXT" style=" border-bottom:1px solid #C9C9C9;">
        <tr>
            <td colspan="10" height="5">
            </td>
        </tr>
        <tr>
            <td width="11">
            </td>
            <td bgcolor="#D8E8F8" align="right" class="FormsTD" style="width:88px;">
                <font color="red">*</font><b> דואר אלקטרוני:</b></td>
            <td width="5">
            </td>
            <td align="right">
                <input name="ctl00$ContentMain$txtEmailLogin" type="text" id="ctl00_ContentMain_txtEmailLogin" class="inputTextGrayBorder" dir="ltr" /></td>
            <td width="10">
            </td>
            <td bgcolor="#D8E8F8" align="right" class="FormsTD" style="width:88px;">
                <font color="red">*</font><b> סיסמה:</b></td>
            <td width="5">
            </td>
            <td align="right">
                <input name="ctl00$ContentMain$txtPassLogin" type="password" id="ctl00_ContentMain_txtPassLogin" class="inputTextGrayBorder" /></td>
            <td width="5">
            </td>
            <td><input type="submit" name="ctl00$ContentMain$btnLogin" value="כניסה" id="ctl00_ContentMain_btnLogin" class="inputTextBordoBorder" style="height:20px;" /></td>
            <td width="10">
            </td>
        </tr>
        <tr>
            <td colspan="10" height="5">
            </td>
        </tr>
    </table>
     
     
    <table border="0" cellpadding="0" cellspacing="0" width="100%">
        <tr>
            <td height="20">
            </td>
        </tr>
        <tr>
            <td align="right" class="blackTahoma"><div class="LTRLang"><B><br>גולשים יקרים. אל תהיו אדישים. אם אתם רוצים עיתונות אמיתית ומקצועית - כזו שתילחם גם במו"לים, בעורכים ובעיתונאים שמפרסמים שקרים, זה הזמן לתת יד ל-News1 ולרכוש באתרנו מנוי VIP. חזקו אותנו מול כולם.<br><br>הוכחנו את עצמנו פעם-אחר-פעם כמקור עיתונאי אמין ונטול פניות. וכך נעשה גם בעתיד. גם אם תעמדו מנגד.<br><U><br>מה כולל השירות<br></U><br></B><br>חברי <B><U>מועדון המנויים VIP</U> </B> זוכים לגישה מועדפת לחומרים בלעדיים, מידע מקצועי וארכיון עשיר הכולל מאות אלפי רשימות ועשרות אלפי מסמכים החסומים בפני יתר הגולשים:<br><br><ul class="UL_Css LTRLang"><li> מנוי שנתי במחיר 140.40 שקלים (כולל מע"מ), <U>מאפשר שימוש עד 120 רשומות חסומות בתקופת המנוי</U>.</ul><br><ul class="UL_Css LTRLang"><li> מעבר ל-120 רשומות - ניתן לרכוש בנק ל-120 רשומות חסומות נוספות במחיר 140.40 שקלים (כולל מע"מ). ניצול החבילה מותנה בהיותך מנוי שנתי.</ul><br><ul class="UL_Css LTRLang"><li> <U>החל מיום 07.03.15</U> - לגבי מנוי חדש/חידוש ו/או רכישת בנק 120 רשימות מעת התאריך הנ"ל: הורדת מסמך ממאגר המסמכים ב-News1 תחויב בשלוש (3) פעימות/רשומות והיא תקוזז מהיתרה מתוך בנק 120 הרשומות שהוקצו/נרכשו.</ul><br><ul class="UL_Css LTRLang"><li> תכני האתר ומוצרי פרימיום יהיו זמינים עבורך <U>לשימוש אישי</U> לתקופה של 12 חודשים.</ul><br><ul class="UL_Css LTRLang"><li> למנויים שמורה הזכות לפרסם ב-News1 <U>תמורת תשלום נוסף</U> הודעות שונות (ראו לעיל: שרותי VIP).</ul><br><br>לפרטים ו/או הרשמה ניתן לפנות גם לטלפון: 03-9345666  או לדוא"ל: <a class=links href="mailto:Vip@News1.co.il" Target="_BLANK">Vip@News1.co.il</a><br><br><B>הצטרפות גולשים נוספים כמנויים תסייע לנו להעצים פעילותנו למען חופש ביטוי, עיתונות טובה ואיכותית יותר, ולהמשיך ולהעניק את מיטב החדשות, התחקירים, החשיפות והמסמכים.<br></B><br>אם כבר ביצעת הרשמה נא לבחור באפשרות: "<B>כניסה למנוי רשום</B>".<br><br>יואב יצחק, מו"ל ועורך ראשי</B><br></div></td>
        </tr>
    </table>
    
    
    
    <table border="0" cellpadding="0" cellspacing="0" width="100%" class="blackR9TXT" style="background-color:#E5ECF9; margin: 20px 0px 20px 0px; padding: 0 3px 2px 3px;">
     <tr>
        <td align="right" style="padding-right:20px;"><a href="BuyMemberAccount.aspx" style="font-size:14px; color:#C42319; font-weight:bold;">הקלק כאן: לרכישה/חידוש מנוי שנתי</a></td>
     </tr>
     </table>
     <table border="0" cellpadding="0" cellspacing="0" width="100%" class="blackR9TXT" style="background-color:#EF2F24; border-bottom:1px solid #C9C9C9; margin: 20px 0px 0px 0px; padding: 0 3px 2px 3px;">
     <tr>
        <td align="right" style="font-size:14px; color:#FFFFFF; padding-right:20px;">לרכישת מנוי שנתי</td>
     </tr>
     </table>
     <table border="0" cellspacing="0" cellpadding="0" bgcolor="#F4F4F4" width="100%"
        class="blackR9TXT" style=" border-bottom:1px solid #C9C9C9;">
        <tr>
            <td colspan="8" height="5">
            </td>
        </tr>
        <tr>
            <td width="11">
            </td>
            <td bgcolor="#D8E8F8" align="right" class="FormsTD" style="width:88px;">
                <font color="red">*</font><b> דואר אלקטרוני:</b></td>
            <td width="5">
            </td>
            <td align="right">
                <input name="ctl00$ContentMain$txtEmail" type="text" id="ctl00_ContentMain_txtEmail" class="inputTextGrayBorder" dir="ltr" onMouseDown="whichButton(event);" onKeyDown="return noCTRL(event);" /></td>
            <td width="10">
            </td>
            <td bgcolor="#D8E8F8" align="right" class="FormsTD" style="width:88px;">
                <font color="red">*</font><b> סיסמה:</b></td>
            <td width="5">
            </td>
            <td align="right">
                <input name="ctl00$ContentMain$txtPassword" type="password" id="ctl00_ContentMain_txtPassword" class="inputTextGrayBorder" /></td>
            <td width="10">
            </td>
        </tr>
        <tr>
            <td colspan="8" height="5">
            </td>
        </tr>
        <tr>
            <td width="10">
            </td>
            <td bgcolor="#D8E8F8" align="right" class="FormsTD">
                &nbsp;&nbsp;<b>שם פרטי:</b></td>
            <td width="5">
            </td>
            <td align="right">
                <input name="ctl00$ContentMain$txtFname" type="text" id="ctl00_ContentMain_txtFname" class="inputTextGrayBorder" />
            </td>
            <td width="10">
            </td>
            <td bgcolor="#D8E8F8" align="right" class="FormsTD">
                &nbsp;&nbsp;<b>שם משפחה:</b></td>
            <td width="5">
            </td>
            <td align="right">
                <input name="ctl00$ContentMain$txtLName" type="text" id="ctl00_ContentMain_txtLName" class="inputTextGrayBorder" />
            </td>
            <td width="10">
            </td>
        </tr>
        <tr>
            <td colspan="8" height="5">
            </td>
        </tr>
        <tr>
            <td width="10">
            </td>
            <td bgcolor="#D8E8F8" align="right" class="FormsTD">
                &nbsp;&nbsp;<b>שם חברה:</b></td>
            <td width="5">
            </td>
            <td align="right">
                <input name="ctl00$ContentMain$txtCompanyName" type="text" id="ctl00_ContentMain_txtCompanyName" class="inputTextGrayBorder" />
            </td>
            <td width="10">
            </td>
            <td bgcolor="#D8E8F8" align="right" class="FormsTD">
                &nbsp;&nbsp;<b>טלפון:</b></td>
            <td width="5">
            </td>
            <td align="right">
                <input name="ctl00$ContentMain$txtPhone" type="text" id="ctl00_ContentMain_txtPhone" class="inputTextGrayBorder" />
            </td>
            <td width="10">
            </td>
        </tr>
        <tr>
            <td colspan="8" height="5">
            </td>
        </tr>
        <tr>
            <td width="10">
            </td>
            <td bgcolor="#D8E8F8" align="right" class="FormsTD">
                <font color="red">*</font><b> אישור דוא"ל:</b></td>
            <td width="5">
            </td>
            <td align="right">
                <input name="ctl00$ContentMain$txtEmailTest" type="text" id="ctl00_ContentMain_txtEmailTest" class="inputTextGrayBorder" dir="ltr" onMouseDown="whichButton(event);" onKeyDown="return noCTRL(event);" />
            </td>
            <td width="10">
            </td>
            <td>
                </td>
            <td width="5">
            </td>
            <td align="right">
                
            </td>
            <td width="10">
            </td>
        </tr>
         <tr>
            <td colspan="8" height="5">
            </td>
        </tr>
        <tr>
            <td width="10">
            </td>
            <td bgcolor="#D8E8F8" align="right" class="FormsTD" colspan="8">
            <font color="red">*</font><b> תחום:</b>
                </td>
            <td width="10">
            </td>
        </tr>
        <tr>
            <td width="10">
            </td>
            <td align="right" colspan="8">
            <span id="ctl00_ContentMain_cCatID" style="display:inline-block;"><input id="ctl00_ContentMain_cCatID_0" type="checkbox" name="ctl00$ContentMain$cCatID$0" /><label for="ctl00_ContentMain_cCatID_0">אקדמיה/חינוך</label><input id="ctl00_ContentMain_cCatID_3" type="checkbox" name="ctl00$ContentMain$cCatID$3" /><label for="ctl00_ContentMain_cCatID_3">מדיני/פוליטי</label><input id="ctl00_ContentMain_cCatID_5" type="checkbox" name="ctl00$ContentMain$cCatID$5" /><label for="ctl00_ContentMain_cCatID_5">משפט</label><input id="ctl00_ContentMain_cCatID_7" type="checkbox" name="ctl00$ContentMain$cCatID$7" /><label for="ctl00_ContentMain_cCatID_7">צבא וביטחון</label><br /><input id="ctl00_ContentMain_cCatID_1" type="checkbox" name="ctl00$ContentMain$cCatID$1" /><label for="ctl00_ContentMain_cCatID_1">בריאות/רפואה</label><input id="ctl00_ContentMain_cCatID_4" type="checkbox" name="ctl00$ContentMain$cCatID$4" /><label for="ctl00_ContentMain_cCatID_4">ממשל</label><input id="ctl00_ContentMain_cCatID_6" type="checkbox" name="ctl00$ContentMain$cCatID$6" /><label for="ctl00_ContentMain_cCatID_6">עסקים</label><input id="ctl00_ContentMain_cCatID_8" type="checkbox" name="ctl00$ContentMain$cCatID$8" /><label for="ctl00_ContentMain_cCatID_8">תקשורת</label><br /><input id="ctl00_ContentMain_cCatID_2" type="checkbox" name="ctl00$ContentMain$cCatID$2" /><label for="ctl00_ContentMain_cCatID_2">כללי</label></span>
                </td>
            <td width="10">
            </td>
        </tr>
        <tr>
            <td colspan="8" height="5">
            </td>
        </tr>
        <tr>
            <td width="10">
            </td>
            <td></td>
            <td width="5">
            </td>
            <td align="right">
            </td>
            <td width="10">
            </td>
            <td>
                &nbsp;&nbsp;</td>
            <td width="5">
            </td>
            <td align="left" style="padding-left:1px;">
                <input type="submit" name="ctl00$ContentMain$btnAccountBy" value="תשלום בכרטיס אשראי" id="ctl00_ContentMain_btnAccountBy" class="inputTextBordoBorder" />
            </td>
            <td width="10">
            </td>
        </tr>
        <tr>
            <td colspan="8" height="5">
            </td>
        </tr>
    </table>

     
</div>     

                        </td>

                    </tr>
                    </table>
                    </td>
                    <td id="ctl00_MasterColSep" style="width: 20px !important; overflow:hidden;"></td>

                        <td id="ctl00_MasterColLeft" align="right" style="width: 175px !important; overflow:hidden;" valign="top">
<table border="0" cellpadding="0" cellspacing="0">
        <tr>
            <td>
                <iframe id="ctl00_ContentLeft_HomePage175Src" align="absMiddle" marginwidth="0" width="175" height="400" marginheight="0" frameborder="0" name="HomePage175Src" scrolling="no" border="0" src="http://banners.news1.co.il/ShowBanner.aspx?Target=58&amp;Time=15:42:08"></iframe>
            </td>
        </tr>
    </table>
    <table border="0" cellpadding="0" cellspacing="0" width="100%">
            <tr>
                <td style="height: 24px;" align="center">
                <table border="0" cellpadding="0" cellspacing="0" width="100%">
                    <tr>
                        <td style="height: 4px; background-color: #C9C9C9;"></td>
                    </tr>
                </table>
            </td>
            </tr>
        </table>
    






<table cellpadding="0" cellspacing="0" width="100%" style="background-color: #f5f5f5; border:1px solid #408ada;">
        <tr>
            <td> 
                <table border="0" width="100%" cellspacing="0" cellpadding="0">
                    <tr>
                        <td align="right" style="padding-bottom:5px;" class="black9ptTXT" valign="top">
                            <div style="margin-top:2px;padding-right:8px;display:inline-block;">
                                <div style="float:right; padding-left:1px;">
                                    <img src="/img/squreColored.gif" width="3" height="3" vspace="2" />&nbsp;<a id="ctl00_ContentLeft_UcLeftSide1_HyperLink144443" class="black11" href="http://dudisharon.co.il/" target="_blank"><font color="#15377F">אסטרטגיה שיווקית</font></a></div></div>
                            <div style="margin-top:2px;padding-right:8px;display:inline-block;">
                                <div style="float:right; padding-left:1px;">
                                    <img src="/img/squreColored.gif" width="3" height="3" vspace="2" />&nbsp;<a id="ctl00_ContentLeft_UcLeftSide1_HyperLink9" class="black11" href="http://www.nowtv.co.il/" target="_blank"><font color="#15377F">צפייה ישירה</font></a></div></div>
                            <div style="margin-top:2px;padding-right:8px;display:inline-block;">
                                <div style="float:right; padding-left:1px;">
                                    <img src="/img/squreColored.gif" width="3" height="3" vspace="2" />&nbsp;<a id="ctl00_ContentLeft_UcLeftSide1_HyperLink144445" class="black11" href="http://vegansontop.co.il/" target="_blank"><font color="#15377F">מתכונים טבעוניים</font></a></div></div>
                            <div style="margin-top:2px;padding-right:8px;display:inline-block;">
                                <div style="float:right; padding-left:1px;">
                                    <img src="/img/squreColored.gif" width="3" height="3" vspace="2" />&nbsp;<a id="ctl00_ContentLeft_UcLeftSide1_HyperLink144442" class="black11" href="http://aviblit.co.il/" target="_blank"><font color="#15377F">ציורי קיר</font></a></div></div>
                        </td>
                    </tr>
                    
                </table></td>
        </tr>
    </table>
    <table border="0" cellpadding="0" cellspacing="0" width="100%">
        <tr>
            <td style="height:20px;" class="MainHomeSep"></td>
        </tr>
        <tr>
            <td style="height:4px; background-color:#C9C9C9;"></td>
        </tr>
        <tr>
            <td style="height:20px;" class="MainHomeSep"></td>
        </tr>
        </table>





<iframe id="ctl00_ContentLeft_UcLeftSide1_AdverArticleBanners" align="absmiddle" marginwidth="0" width="175" height="205" marginheight="0" frameborder="0" name="AdverArticleBanners" scrolling="no" border="0" src="http://banners.news1.co.il/ShowBanner.aspx?Target=47&amp;Time=15:42:10&amp;inptNumLinks=1"></iframe>

</td>

                    <td style="width: 13px !important; overflow:hidden;">
                    </td>
                    <td style="width: 7px !important; overflow:hidden; background-color: #C9C9C9;">
                    </td>
                </tr>
            </table>


            <table border="0" cellpadding="0" cellspacing="0" width="1000">
                <tr>
                    <td style="width: 7px; background-color: #C9C9C9;">
                    </td>
                    <td style="width: 13px;">
                    </td>
                    <td style="width: 960px; height: 6px;">
                    </td>
                    <td style="width: 13px;">
                    </td>
                    <td style="width: 7px; background-color: #C9C9C9;">
                    </td>
                </tr>
                <tr>
                    <td style="width: 7px; background-color: #C9C9C9;">
                    </td>
                    <td style="width: 13px;">
                    </td>
                    <td style="width: 960px; height: 6px;">
                    </td>
                    <td style="width: 13px;">
                    </td>
                    <td style="width: 7px; background-color: #C9C9C9;">
                    </td>
                </tr>
                <tr>
                    <td style="width: 7px; background-color: #C9C9C9;">
                    </td>
                    <td style="width: 13px;">
                    </td>
                    <td style="width: 960px;">
                        <table border="0" cellpadding="0" cellspacing="0" width="100%">
                                    <tr>
                                        <td align="center" style="background-color:#EEEEEE;"><iframe id="ctl00_UcFooter1_Banner9" align="absmiddle" marginwidth="0" width="960" height="250" marginheight="0" frameborder="0" name="Banner9" scrolling="no" border="0" src="http://banners.news1.co.il/ShowBanner.aspx?Target=9&amp;Time=15:42:10"></iframe></td>
                                    </tr>
                                </table><table cellspacing="0" cellpadding="0" border="0" width="100%" style="border-collapse: collapse; height:10px;">
<tr><td></td></tr>
</table>
<table cellspacing="0" cellpadding="0" bgcolor="#EEEEEE" border="0" width="100%" style="border-collapse: collapse">
    
        <tr>
            <td align="center" style="padding-top: 5px; padding-left: 20px; padding-right: 20px;"
                class="Gray8ptTXT">
                <nobr><a id="ctl00_UcFooter1_HyperLink1" class="Gray8pt" href="http://www.news1.co.il/"><b>News1 מחלקה ראשונה</b></a>&nbsp;<b>:</b>&nbsp;</nobr>
                
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl00_lnkArea" class="Gray8pt" href="http://www.news1.co.il">ניוז1</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl01_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=7112"></a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl02_lnkArea" class="Gray8pt" href="http://bpatent.co.il/144121/%d7%a2%d7%a8%d7%99%d7%a1%d7%aa-%d7%aa%d7%99%d7%a0%d7%95%d7%a7-%d7%a0%d7%99%d7%99%d7%93%d7%aa-1">עריסת תינוק ניידת</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl03_lnkArea" class="Gray8pt" href="http://www.bpatent.co.il/144121/%d7%9e%d7%90%d7%a1%d7%98%d7%a8-%d7%a1%d7%9c%d7%99%d7%99%d7%a1%d7%a8">קוצץ ירקות מאסטר סלייסר</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl04_lnkArea" class="Gray8pt" href="http://www.news1.co.il">NEWS1</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl05_lnkArea" class="Gray8pt" href="http://www.news1.co.il">חדשות</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl06_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3139">אקטואליה</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl07_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3140">תחקירים</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl08_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3141">משפט</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl09_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3142">כלכלה</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl10_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3143">בריאות</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl11_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3144">פנאי</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl12_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3145">ספורט</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl13_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3146">הייטק</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl14_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3147">תיירות</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl15_lnkArea" class="Gray8pt">אנשים</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl16_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3151">נדל"ן</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl17_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3152">ביטוח</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl18_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3153">פרסום</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl19_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3154">רכב</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl20_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3155">דת </a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl21_lnkArea" class="Gray8pt">מסורת</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl22_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3156">תרבות</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl23_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3157">צרכנות</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl24_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3158">אוכל</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl25_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3159">אינטרנט</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl26_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3167">מחשבים</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl27_lnkArea" class="Gray8pt">חינוך</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl28_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3161">מגזין</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl29_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3162">הודעות לעיתונות</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl30_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3431">חדשות ברשת</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl31_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3432">בלוגרים ברשת</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl32_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3433">הודעות ברשת</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl33_lnkArea" class="Gray8pt" href="http://www.news1.co.il/adds/Redirect.aspx?File=3172">מועדון +</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl34_lnkArea" class="Gray8pt">אישים</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl35_lnkArea" class="Gray8pt">פירמות</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl36_lnkArea" class="Gray8pt">מגשרים</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl37_lnkArea" class="Gray8pt">מוסדות</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl38_lnkArea" class="Gray8pt">אתרים</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl39_lnkArea" class="Gray8pt">עורכי דין</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl40_lnkArea" class="Gray8pt">רואי חשבון</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl41_lnkArea" class="Gray8pt">כסף</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl42_lnkArea" class="Gray8pt">יועצים</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl43_lnkArea" class="Gray8pt">אדריכלים</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl44_lnkArea" class="Gray8pt">שמאים</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl45_lnkArea" class="Gray8pt">רופאים</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl46_lnkArea" class="Gray8pt">שופטים</a>&nbsp;|&nbsp;</nobr>
                    
                        
                        <nobr><a id="ctl00_UcFooter1_rptBottomAreas_ctl47_lnkArea" class="Gray8pt" href="http://www.news1.co.il/ExpertMovies.aspx">זירת המומחים</a>&nbsp;|&nbsp;</nobr>
                    
                <nobr><a href="http://news.walla.co.il/" class="Gray8pt" target="_blank">חדשות</a></nobr><nobr>&nbsp;|&nbsp;
                    <a href="http://vod.walla.co.il/tvshows" class="Gray8pt" target="_blank">סדרות</a></nobr><nobr>&nbsp;|&nbsp;
                           <a href="http://sports.walla.co.il/" class="Gray8pt" target="_blank">ספורט</a></nobr>
                
            </td>
        </tr>
    
</table>
                    </td>
                    <td style="width: 13px;">
                    </td>
                    <td style="width: 7px; background-color: #C9C9C9;">
                    </td>
                </tr>
                <tr>
                    <td style="width: 7px; background-color: #C9C9C9;">
                    </td>
                    <td style="width: 13px;">
                    </td>
                    <td style="width: 960px; height: 6px;">
                    </td>
                    <td style="width: 13px;">
                    </td>
                    <td style="width: 7px; background-color: #C9C9C9;">
                    </td>
                </tr>
                <tr>
                    <td style="height: 7px; background-color: #C9C9C9;" colspan="5">
                    </td>
                </tr>
            </table>
        </div><iframe id="PopUnderDisplay" marginwidth="0" marginheight="0"
                            height="0" width="0" scrolling="no" border="0" frameborder="0"
                            src="http://www.news1.co.il/ShowPopUnderBanner.aspx"></iframe>
    

<script type="text/javascript">
//<![CDATA[
ManageArticlePopups();Sys.Application.initialize();
//]]>
</script>
</form>

        <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    </script>

    <script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4297245-3");
pageTracker._trackPageview();
} catch(err) {}</script>

    <script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
    </script>

    <script type="text/javascript">
_uacct = "UA-4297245-1";
urchinTracker();
    </script>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
</script> 

</body>
</html>
