
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" dir="rtl">
<head id="ctl00_Head1"><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /><title>
	News1 מחלקה ראשונה
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Cache-Control" content="max-age=0" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="expires" content="0" /><meta http-equiv="Expires" content="Tue, 10 Jul 1995 04:13:09 GMT" /><meta http-equiv="Pragma" content="no-cache" /><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.news1.co.il/rss" /><meta id="ctl00_keywords" name="keywords" content="News1 ,News1.co.il, News1 מחלקה ראשונה, חדשות, מחלקה ראשונה, Nfc, ניוז1, ניוז 1, אקטואליה, מבזקים, משפט, תחקירים, כלכלה, בריאות, ספורט, הייטק, תיירות, אנשים, נדל&quot;ן, ביטוח, פרסום, שיווק, רכב, תרבות, צרכנות, אוכל, אינטרנט, פלילי, חוק, פסיקה, בורסה, בנקאות, עסקים, עיתונות, עורכי דין, עורך דין, ראיית חשבון, רואה חשבון, יועצים, אדריכלות, שופטים" /><meta id="ctl00_description" name="description" content="News1 מחלקה ראשונה הינו אתר חדשות ותחקירים מקצועי, אמין ובלתי תלוי. כל החדשות החמות, גם אלה שאינן מפורסמות בכלי תקשורת גדולים אחרים" /><link id="ctl00_mainImage" rel="image_src" href="https://www.news1.co.il/img/NewLogo.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@News1 First Class" /><meta id="ctl00_fDescriptiont" name="twitter:description" content="News1 מחלקה ראשונה הינו אתר חדשות ותחקירים מקצועי, אמין ובלתי תלוי. כל החדשות החמות, גם אלה שאינן מפורסמות בכלי תקשורת גדולים אחרים" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="300" /><link id="ctl00_css1" rel="stylesheet" type="text/css" href="https://www.news1.co.il/css/nfc.css?t=29082022" />
<style type="text/css">
        .newmastermiddle div
        {
        }
        #divBannerRight
        {
            left: 1590px !important;
        }
        .newmastermiddle table
        {
            max-width: 495px;
        }
        .right-tab-width-full table
        {
            width: 100% !important;
            border: 0px !important;
        }
        .right-tab-width-full iframe
        {
            width: 100% !important;
        }
        .mainContentWidth
        {
            border-right: 1px solid #C9C9C9 !important;
            border-left: 1px solid #C9C9C9 !important;
        }
        #ctl00_MasterColLeft table
        {
            width: 200px !important;
            border: 0px !important;
        }
        
        @media only screen and (min-width: 1900px)
        {
            #divBanner
            {
                display: block !important;
            }
        }
    </style>
<script src="/js/jquery-1.11.0.min.js" type="text/javascript"></script>
<script language="JavaScript" src="/js/FloatDivs.js" type="text/javascript"></script>
<script src="/js/json3.min.js" type="text/javascript"></script>



<script src="/js/textResize/jquery.fontSizer.js"></script>
<script>
         $(function ($) {
             $('.resizeBody').fontSizer();
         });
    </script>
<script src="/LocalScripts.js.js" type="text/javascript"></script>

<script language="JavaScript" type="text/javascript">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</script>
<script type="text/javascript" src="/js/Menu.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/motionpack.js"></script>
<script type="text/javascript" src="/js/PreviewImages.js"></script>
<script type="text/javascript" src="/js/jquery.maskedinput.js"></script>
<script type="text/javascript" src="/js/jClock.js"></script>
<script type="text/javascript">
        function main() {
            var sw = document.body.offsetWidth;

            if (sw >= 1900) {
                if (document.getElementById("divBanner")) {
                    document.getElementById("divBanner").style.display = '';
                    $("#divBanner").makeFloat({ x: 30, y: 88, Speed: "fast" });
                }
            } else {
                if (document.getElementById("divBanner")) {
                    document.getElementById("divBanner").style.display = 'none';
                }
            }


            RightBannerPosition = ((sw - 1000) / 2 + 1005);
            if (sw >= 1380) {
                if (document.getElementById("divBannerRight")) {
                    document.getElementById("divBannerRight").style.display = '';
                    $("#divBannerRight").makeFloat({ x: RightBannerPosition, y: 88, Speed: "fast" });
                }
            }
            else {
                if (document.getElementById("divBannerRight")) {
                    document.getElementById("divBannerRight").style.display = 'none';
                }
            }
        }
        $.getScript("/js/FloatDivs.js")
          .done(function (script, textStatus) {
              main();
          })
      .fail(function (jqxhr, settings, exception) {

      });
    </script>
<script type="text/javascript">
        $(function($) {
            $('#TimeClockTop').jclock();
            
        });
    </script>
<script language="JavaScript" type="text/javascript">
        function pageLoad() {
            if (document.getElementById('ctl00_ContentMain_txtFdate')) {
                $('#ctl00_ContentMain_txtFdate').mask("99/99/9999");
            }
            if (document.getElementById('ctl00_ContentMain_txtFhour')) {
                $('#ctl00_ContentMain_txtFhour').mask("99:99");
            }
        }
    </script>
<script language="JavaScript" src="/js/functions.js?t=28032020" type="text/javascript"></script>
<!--[if IE 7]>          <link rel="stylesheet" type="text/css" href="https://www.news1.co.il/css/ie7Only.css">  <![endif]-->
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        } (document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/news1/loader.js');
    </script>

<script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=78871&cbuster=[CACHE_BUSTER]&pubUrl=news1.co.il&subId=[SUBID_ENCODED]"></script>

</head>
<body class="resizeBody" topmargin="0" leftmargin="0" rightmargin="0" onload="javascript:closePlazmaAuto();" onresize="javascript:main();">
<table border="0" cellpadding="0" cellspacing="0" style="border: 1px solid #800000;display:none;">
<tr>
<td>
<table border="0" cellpadding="0" cellspacing="0" width="100%" style="background-color: #FDF3EE;">
<tr>
<td style=" margin: 0 0 0 0; padding: 5px 0;" align="center">
<table border="0" cellspacing="0" cellpadding="0" style="text-align:right;color: #800000;">
<tr>
<td align="right" dir="rtl">
<table border="0" cellpadding="0" cellspacing="0" style="text-align: right; margin: 0px 0px 5px 0px;  float: right; background-color: #D8E8F8; ">
<tr>
<td style="padding-right: 10px; padding-top: 2px; padding-bottom: 2px;">
<span style="font-size: 15px;  font-weight: bold">News1 גאים להציג</span>
</td>
</tr>
</table>
</td>
</tr>
<tr>
<td dir="rtl" style="font-size: 10pt; font-weight: bold; color: #003a6a;">מבקרים ייחודיים (Unique Visitors):
</td>
</tr>
<tr>
<td style="font-size: 10pt; color:#003a6a;"><b>אתר</b> -
<span id="ctl00_ucStatsBox1_lblSite">149,844</span><span style="padding-right:20px;">&nbsp;</span>
<b>סלולר</b> -
<span id="ctl00_ucStatsBox1_lblCellular">596,144</span>
</td>
</tr>
</table>
</td>
 </tr>
</table>
</td>
</tr>
</table>
<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/he_IL/sdk.js#xfbml=1&version=v2.7";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
<iframe id="CountDownBan" frameborder="0" height="0" width="0"></iframe>
<a href="javascript:void(0);" id="OpenUnderPopUp"></a>
<div id="divBanner" style="position: fixed; z-index: 10; left: 30px; top: 88px; width: 340px;
            height: 560px; overflow: hidden; padding: 20px 0; background-color: #f4f4f4;
            display: none;text-align:center;">
<iframe style="margin: 0 auto;" marginwidth="0" marginheight="0" height="520" width="300" scrolling="no" align="absmiddle" border="0" frameborder="0" src="/PepoleBanner.aspx?ShowType=1">
</iframe>
</div>
<div id="divBannerRight" style="position: fixed; left: 1000; top: 88px; right: 30px;
            width: 350px; padding: 20px 0; background-color: #f4f4f4; overflow: hidden; ">
<table cellpadding="0" cellspacing="0" border="0" style="margin: 0 auto;">
<tr>
<td>
<iframe src="https://banners.news1.co.il/ShowBanner.aspx?Target=87&Time=18:45:40" id="ctl00_FloatingRight" align="absmiddle" marginwidth="0" width="300" scrolling="no" height="600" marginheight="0" name="FloatingRight" frameborder="0" border="0"></iframe>
</td>
</tr>
</table>
</div>
<div id="showimage" style="position: absolute; visibility: hidden; border: 1px solid black;
        background-color: #3A6EA5;">
</div>
<div id="homepageAdART" align="center" style="width: 495px; position: fixed; z-index: 1500000;
        visibility: hidden; background-color: #FFFFFF; border-color: #3A6EA5; border-style: solid;
        border-width: 2px; top: -100px; left: 100px; layer-background-color: #000000;">
<table bgcolor="#ffffff" border="0" cellspacing="0" cellpadding="0" width="100%">
<tr>
<td width="100%" valign="top">
<div align="center" style="width: 100%;">
<center>
<div style="display: inline-block; width: 100%;">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td align="right">
<a id="ctl00_lnkLogo" href="/"><img src="img/PrintLogo.jpg" alt="" border="0" /></a>
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td style="padding: 10px;">
<table border="0" cellpadding="0" cellspacing="0" width="100%" bgcolor="#CAD8E7" dir="rtl">
<tr>
<td align="right" dir="rtl" style="font-weight: bold; color: #3A6EA5; font-family: Arial;
                                                        font-size: 12px;">
&nbsp;&nbsp;
</td>
<td align="left" dir="rtl" style="padding-left: 15px;" class="blue12TXT">
<span id="ctl00_lblDateDisplay">יום ראשון 23 אוקטובר 2022</span>&nbsp;&nbsp;<span id="ctl00_lblTimeDisplay">18:45</span>
</td>
</tr>
</table>
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0">
<tr>
<td height="5">
</td>
</tr>
</table>
</div>
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td style="padding: 10px;">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td align="right">
<a id="lblTitleArtPopup" class="storyHead" style="font-size: 14pt; color: black;
                                                        font-family: Arial; text-decoration: underline; font-weight: bold; color: #15377F;">
</a>
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0">
<tr>
<td height="5">
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td align="right" valign="top">
<table border="0" cellpadding="0" cellspacing="0" width="97" id="leftContentTableArtPopup" style="float: left;">
<tr>
<td align="left" valign="top">
<table border="0" width="97" align="left" cellpadding="0" cellspacing="0" style="vertical-align: top;">
<tr>
<td style="padding-right: 6px; padding-top: 4px;" valign="top">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td align="center" bgcolor="#EEF3FF">
<img id="imgTopLeftArtPopup" width="87" />
</td>
</tr>
<tr>
<td align="center" height="3">
</td>
 </tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
<span align="justify" class="blackTahoma" style="font-size: 11px; font-family: Tahoma;
                                                        line-height: 16px; text-decoration: none; color: #000000;"><span id="lblArticleContentArtPopup" class="blackTahoma" style="font-size: 12px; font-family: Tahoma; line-height: 16px;
                                                            text-decoration: none; color: #000000;"></span></span>
</td>
</tr>
</table>
</td>
</tr>
</table>
</center>
</div>
</td>
<td bgcolor="#3A6EA5" valign="top">
<a href="javascript:void(0);" onclick="javascript: document.getElementById('homepageAdART').style.visibility = 'hidden';">
<img src="/img/slide_in_ads_close.gif" width="16" height="138" border="0"></a>
</td>
</tr>
</table>
</div>
<form name="aspnetForm" method="post" action="./MemberLogin.aspx?ContentType=1&amp;docid=460312&amp;subjectid=1" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="H0EIdU9x9tx5S6cp0qS72PVH7jAAM4qIdsRfz7BczW4ehayJnzLBbPi/XqURxjR05OAxi4L5qOrjp/COr+km5nnc/U0=" />
<script src="/ScriptResource.axd?d=NJmAwtEo3Ipnlaxl6CMhvkuRCwo0rNPL2088e9U56jPLrEYHfck01zPWdfNiD_VK-lp_LbN2BS4oJgPYlZvIWLIkP12Jp5dvnyMUcIi-wWJswJ5ZPFNiUpUdbA5zqMqjFcrpROCZGL-NB_xrG1EAQW4_Qbw1&amp;t=49337fe8" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3F2D36C0" />
<div align="center">
<link rel="stylesheet" href="/css/style.css?n=3">

<link rel="stylesheet" href="/css/font-awesome.min.css">
<script>
    function SubmitGeneralSearch() {
        if (document.getElementById('UcHeader1_txtSearchGeneral').value.replace('חפש...', '') == '') {
            alert("נא הזן טקסט לחיפוש")
            return false;
        }

        window.location.href = "https://www.news1.co.il/SearchResults.aspx?q=" + document.getElementById('UcHeader1_txtSearchGeneral').value;
    }

</script>
<div class="header">
<div class="headerInner">
<div class="time_block"> <span>
<script language="JavaScript" src="/js/showDate.js"></script>
<script language="JavaScript" src="/js/hebdate.js"></script><span dir="rtl"></span>&nbsp;&nbsp; | &nbsp; <span id="TimeClock">15:07:40</span></div>
<iframe id="ctl00_UcHeader1_doStats" name="doStats" marginwidth="0" marginheight="0" height="1" width="1" scrolling="no" frameborder="0"></iframe>
<div class="social_block">
<ul class="social_link">
<li><a href="https://www.facebook.com/News1.co.il/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/yoavnews1?lang=en"><i class="fa fa-twitter"></i></a></li>
<li><a href="/indexRSS.aspx"><i class="fa fa-rss"></i></a></li>
<li><a href="#"><i class="fa fa-search newToogle"></i></a></li>
</ul>
</div>
<div class="logo_block"><a href="/"><img src="/css/news1_bunner_svg.svg"></a></div>
</div>
</div>
<div id="menu-wrapper">
<div id="menu-wrapper-inner">
<ul class="nav">
<li class="btn_menu_box"><a href="/MemberLogin.aspx"><span class="btn_menu">מנוי VIP</span></a></li>
<li><a href="/ShowLinksIndex.html">מועדפים</a></li>
<li><a href="/ShowFiles.aspx">מסמכים</a></li>
<li><a href="/Home/News1Movies.html">וידאו</a></li>
<li><a href="/Home/L02-S-00294-00.html">המגזין</a></li>
<li><a href="/Home/L02-S-0075-00.html">בריאות</a></li>
<li><a href="/Home/L02-S-003-00.html">כלכלה</a></li>
<li><a href="/Home/L02-S-001-00.html">משפט</a></li>
<li><a href="/Home/L02-S-00323-00.html">סקופים</a></li>
<li><a href="/Home/L02-S-0068-00.html">בעולם</a></li>
<li><a href="/Home/L02-S-00237-00.html">אקטואליה</a></li>
<li><a href="/Home/ShowWriters.html">בלוגים</a></li>
<li><a href="/ShowAllAffairs.aspx">מיוחדים</a></li>
<li><a href="/ShowAllAreas.aspx">ערוצים</a></li>
<li><a href="/ShowNews1Index.aspx">יומן ראשי</a></li>
<li class="toggle_menu"><a href="#"><span class="toggle_btn"><img src="/img/NewLayoutImg/toggle.png"></span></a>
<div class="toggler">
<div class="mega_menu_box">
<div class="nav_column_top">
<ul class="inner_column u-no-links">
<li><a class="na"><span class="font_new"><small>News1</small> מחלקה ראשונה</span></a></li>
<li>|<a class="na"><span class="font_new">מיוחד מקורי עצמאי</span></a></li>
<li>|<a class="na"> מו"ל ועורך ראשי: יואב יצחק</a></li>
<li>|<a class="na">© כל הזכויות שמורות</a></li>
</ul>
</div>
<div class="nav_column_top" style="border-top:1px #8796ba solid !important">
<ul class="inner_column_circle u-no-links">
<li style="direction:ltr;"><a class="na">(Unique Visitors) News1 מבקרים ייחודיים ב </a></li>
<li><a id="desktop" class="na"></a></li>
<li><a id="cell" class="na">סלולר - 214,503</a></li>
</ul>
</div>
<div class="nav_column_top" style="border-top:1px #8796ba solid !important">
<ul class="inner_column_circle">
<li class="em"><a href="mailto:New@News1.co.il">מערכת - New@News1.co.il</a></li>
<li class="em"><a href="mailto:Yoav@News1.co.il">הנהלה - Yoav@News1.co.il</a></li>
<li class="em"><a href="https://www.news1.co.il/MemberLogin.aspx?isTop=1" style="padding-left:0px">מנויים -</a><a href="mailto:Vip@News1.co.il">Vip@News1.co.il</a></li>
<li class="em"><a href="https://www.news1.co.il/Archive/008-D-4613-00.html" style="padding-left:0px">שיווק ופרסום -</a><a href="mailto:Vip@News1.co.il">Vip@News1.co.il</a></li>
</ul>
<div class="clearfix">
<ul class="inner_column_circle u-no-links">
<li><a class="na">עיתונות זהב בע"מ</a></li>
<li><a class="na">כתובת - רח' חיים זכאי 3 פתח תקוה 4977682</a></li>
<li><a class="na">טל - 03-9345666</a></li>
<li><a class="na">פקס - 03-9345660</a></li>
</ul>
</div>
</div>
<div class="nav_column_top">
<div class="input-group">
<input type="text" class="form-control SearchInputTextNew" placeholder="חיפוש חופשי" value="חפש..." id="UcHeader1_txtSearchGeneral" onkeydown="if(event.which || event.keyCode){if ((event.which == 13) || (event.keyCode == 13)) { javascript:SubmitGeneralSearch();return false;}} else {return true}; " onclick="this.value=''">
<span class="input-group-btn">
<btn class="btn btn-primary" onclick="javascript:SubmitGeneralSearch();" type="button" name="UcHeader1$txtSearchGeneral" type="text">חיפוש</btn>
</span>
</div>
</div>
<div class="nav_column_top">
<div class="nav_inner_area">
<div class="nav-column">
<div class="nav_header">כללי</div>
<div class="column-box12">
<ul>
<li><a href="https://www.news1.co.il/ShowNews1Index.aspx?TypeToShow=312">לוח אירועים</a></li>
<li><a href="/ShowNews1Index.aspx?TypeToShow=4">מוצרים חדשים</a></li>
<li><a href="https://www.news1.co.il/ExchangeNames.html">פנדורה / אנשים ואירועים</a></li>
<li><a href="https://www.news1.co.il/ShowClub.aspx?subjectid=25">אתרים ברשת</a></li>
</ul>
</div>
<div class="column-box121">
<ul>
<li><a href="https://www.news1.co.il/ShowNews1Index.aspx?TypeToShow=5">מינויים חדשים</a></li>
<li><a href="/ShowNews1Index.aspx?TypeToShow=43">מיוחדים ברשת</a></li>
<li><a href="https://www.news1.co.il/Home/News1Movies.html"> וידיאו News1</a></li>
<li><a href="https://www.news1.co.il/FeedbacksIndex.aspx">משובים</a></li>
</ul>
</div>
<div class="column-box121">
<ul>
<li><a href="https://www.news1.co.il/showfiles.aspx">ספריה מקוונת</a></li>
<li><a href="https://www.news1.co.il/MainMagazines.aspx">מגזינים וכתבי עת</a></li>
<li><a href="https://www.news1.co.il/NfcForums.aspx">פורומים</a></li>
<li><a href="https://www.news1.co.il/Currency.aspx">שערים יציגים</a></li>
</ul>
</div>
</div>
<div class="nav-column1">
<div class="nav_header"><a href="/ShowAllAreas.aspx" class="a-channel">ערוצים</a></div>
<div class="column-box1444">
<ul>
<li><a href="http://news1.co.il/Home/L02-S-0056-00.html?tag=13-02-04&tag=13-02-04">תיירות</a></li>
<li><a href="http://news1.co.il/Home/L02-S-0073-00.html?tag=12-04-50&tag=12-04-50">פנאי</a></li>
<li><a href="http://news1.co.il/Home/L02-S-002-00.html">עיתונות וברנזה</a></li>
<li><a href="http://news1.co.il/ShowAllAreas.aspx">לכל הערוצים</a></li>
</ul>
</div>
<div class="column-box144">
<ul>
<li><a href="http://news1.co.il/Home/L02-S-0019-00.html">תקשורת</a></li>
<li><a href="http://news1.co.il/Home/L02-S-0076-00.html">רכב / תחבורה</a></li>
<li><a href="http://news1.co.il/Home/L02-S-003-00.html">כלכלה ועסקים</a></li>
<li><a href="http://news1.co.il/Home/L02-S-00199-00.html">סדום ועמורה</a></li>
</ul>
</div>
<div class="column-box14">
<ul>
<li><a href="http://news1.co.il/Home/L02-S-00237-00.html">אקטואליה</a></li>
<li><a href="http://news1.co.il/Home/L02-S-001-00.html">משפט</a></li>
<li><a href="http://news1.co.il/Home/SectionList.html">משמר משפט</a></li>
<li><a href="http://news1.co.il/Home/L02-S-0075-00.html">בריאות</a></li>
</ul>
</div>
</div>
<div class="nav-columns">
<div class="nav_header" style="cursor:pointer"><a href="https://news1.co.il/ShowNews1Index.aspx" style="color:#fff;">יומן ראשי</a></div>
<div class="column-box8">
<ul>
<li><a href="http://news1.co.il/mIndex.aspx?TypeToShow=6">תחקירים</a></li>
<li><a href="http://news1.co.il/mIndex.aspx?TypeToShow=7">דעות</a></li>
<li><a href="http://news1.co.il/Home/L02-S-00323-00.html" ">סקופים</a></li>
<li><a href="http://news1.co.il/mIndex.aspx?TypeToShow=14">ספרים</a></li>
</ul>
</div>
<div class="column-box9">
<ul>
<li><a href="http://news1.co.il/ShowNews1Index.aspx?TypeToShow=1">חדשות</a></li>
<li><a href="http://news1.co.il/ShowNews1Index.aspx?TypeToShow=20">כתבות</a></li>
<li><a href="http://news1.co.il/HotStories.aspx?CatID=48">סיפורים חמים</a></li>
<li><a href="http://news1.co.il/ShowNews1Index.aspx?TypeToShow=12">מושגים</a></li>
</ul>
</div>
</div>
</div>
<div class="nav_inner_area">
<div class="nav-column2">
<div class="nav_header">כלים</div>
<div class="column-box1 right_box">
<ul>
<li><a href="http://news1.co.il/TagsIndex.aspx">תגיות</a></li>
<li><a href="http://news1.co.il/MemberGetArticleMenu.aspx">בימה חופשית</a></li>
<li><a href="http://news1.co.il/ShowLinksIndex.html">כל הקישורים</a></li>
<li><a href="http://news1.co.il/NewsLetter.aspx">ניוזלטר</a></li>
</ul>
</div>
<div class="column-box15">
<ul>
<li><a href="https://www.news1.co.il/ExpertMovies.aspx">זירת המומחים</a></li>
</ul>
</div>
</div>
<div class="nav-column3">
<div class="nav_header"><a href="/ShowAllAffairs.aspx" class="a-special">מיוחדים</a></div>
<div class="columns">
<ul>
<li><a href="https://www.news1.co.il/Home/L02-S-00425-00.html">כינוסים / ועדות</a></li>
<li><a href="/ShowAllAffairs.aspx">כל הפרשות</a></li>
</ul>
</div>
<div class="columns4">
<ul>
<li><a href="http://news1.co.il/Home/L02-S-00418-00.html">אירועים כלכליים</a></li>
<li><a href="http://news1.co.il/Home/L02-S-00421-00.html">אירועים משפטיים</a></li>
<li><a href="http://news1.co.il/Home/L02-S-00427-00.html">אירועים פליליים</a></li>
<li><a href="http://news1.co.il/Home/L02-S-0067-00.html">בחירות / מפלגות</a></li>
</ul>
</div>
<div class="columns4">
<ul>
<li><a href="http://news1.co.il/Home/L02-S-00117-00.html">אסונות / פגעי טבע</a></li>
<li><a href="http://news1.co.il/Home/L02-S-00428-00.html">יומנים אישיים</a></li>
<li><a href="http://news1.co.il/Home/L02-S-0082-00.html">מבקר המדינה</a></li>
<li><a href="http://news1.co.il/Home/L02-S-00417-00.html">אירועים בטחונים</a></li>
</ul>
</div>
<div class="columns4">
<ul>
<li><a href="http://news1.co.il/Home/L02-S-00422-00.html">אירועי תקשורת</a></li>
<li><a href="http://news1.co.il/Home/L02-S-00430-00.html">אירועים בינלאומיים</a></li>
<li><a href="http://news1.co.il/Home/L02-S-00416-00.html">אירועים מדיניים</a></li>
<li><a href="http://news1.co.il/Home/L02-S-00420-00.html">אירועים פוליטים</a></li>
</ul>
</div>
</div>
<div class="nav-column5">
<div class="nav_header"><a href="/TagsIndex.aspx" class="a-club">מועדון+</a></div>
<div class="column-box-full">
<ul>
<li><a href="http://news1.co.il/TagsIndex.aspx?CatId=2">אישים</a></li>
<li><a href="http://news1.co.il/TagsIndex.aspx?CatId=4">מוסדות</a></li>
<li><a href="http://news1.co.il/TagsIndex.aspx?CatId=5">פירמות</a></li>
<li><a href="http://news1.co.il/TagsIndex.aspx?CatId=8">מפלגות</a></li>
</ul>
</div>
</div>
<div class="nav-column6">
<div class="nav_header"><a href="http://news1.co.il/ShowNews1Index.aspx" style="color:#fff;">בלוגרים</a></div>
<div class="column-box-full">
<ul>
<li><a href="http://news1.co.il/Home/ShowWriters.html">בעלי טורים</a></li>
<li><a href="http://news1.co.il/Home/ShowWriters.html">רשימת כותבים</a></li>
<li><a href="http://news1.co.il/Home/ShowWriters.html">בלוגרים נוספים</a></li>
<li><a href="/Home/ShowWriters.html">הנקראים ביותר</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<style>
.nav > li > div {
	display: none;
	-webkit-transition:  unset;
	-moz-transition: unset;
	-o-transition:  unset;
	-ms-transition:  unset;
	transition: unset;
}

</style>
<script type='text/javascript' src='js/jquery.min.js'></script>
<script>
    $(document).ready(function () {
        $(".toggle_btn").click(function () {
            $(".toggler").slideToggle("slow");
        });

        $(".newToogle").click(function () {
            $(".toggler").slideToggle("slow");
        });
        //$("#desktop").html("דסקטופ - " + $("#ucStatsBox1_lblSite").text());
        //$("#cell").html("סלולר - " + $("#ucStatsBox1_lblCellular").text());
        //$("#desktop2").html("דסקטופ - " + $("#ucStatsBox1_lblSite").text());
        //$("#cell2").html("סלולר - " + $("#ucStatsBox1_lblCellular").text());

		if ($("#ctl00_ucStatsBox1_lblSite").length) {
            $("#desktop").html("דסקטופ - " + $("#ctl00_ucStatsBox1_lblSite").text());
            $("#desktop2").html("דסקטופ - " + $("#ctl00_ucStatsBox1_lblSite").text());
        } else {
            $("#desktop").html("דסקטופ - " + $("#ucStatsBox1_lblSite").text());
            $("#desktop2").html("דסקטופ - " + $("#ucStatsBox1_lblSite").text());
        }

        if ($("#ctl00_ucStatsBox1_lblCellular").length) {
            $("#cell").html("סלולר - " + $("#ctl00_ucStatsBox1_lblCellular").text());
            $("#cell2").html("סלולר - " + $("#ctl00_ucStatsBox1_lblCellular").text());
        } else {
            $("#cell").html("סלולר - " + $("#ucStatsBox1_lblCellular").text());
            $("#cell2").html("סלולר - " + $("#ucStatsBox1_lblCellular").text());
        }
        
    });   //newToogle
</script>
<table style="border: 0px solid #000; padding-top: 18px; width: 1107px" cellpadding="0" cellspacing="0">
</table>
<table style='border: 0px solid #000; width: 1107px;' cellpadding="0" cellspacing="0">
<tr>
<td>
<table cellspacing="0" cellpadding="0" border="0" width="100%" id="PlazmaDiv" style="display: table;
                        background-color: #F4F4F4;">
<tr>
<td align="center" style="padding-top: 10px;">
<iframe src="https://www.news1.co.il/ShowBanner.aspx?Target=73&Time=18:45:40" id="ctl00_plazmaBanner" align="absmiddle" marginwidth="0" width="1107" scrolling="no" height="250" marginheight="0" name="plazmaBanner" frameborder="0" border="0"></iframe>
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td align="left" style="height: 9px; padding-left: 15px; padding-top: 7px; padding-bottom: 7px;">
<a href="javascript:void(0);" id="ctl00_closePlazma" style="font-size: 10pt; color: #000000; font-weight: bold;
                                                text-decoration: none; font-family: Arial;" onClick="javascript:CloseBigDivIN();">דלג</a>
</td>
</tr>
<tr>
<td height="1" bgcolor="#C0C0C0">
</td>
</tr>
</table>
</td>
</tr>
<tr>
<td align="center" style="height: 18px; background-color: white;">
</td>
</tr>
</table>
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="1107px" style="margin: 0 0 0 0;
            padding: 0 0 0 0;">
<tr>
<td style="width: 18px !important; overflow: hidden; border-right: 1px solid #C9C9C9;">
</td>
<td valign="top" align="right" style="width: 832px; margin: 0 0 0 0; padding: 0 0 0 0;" class="middle832">
<table border="0" cellpadding="0" cellspacing="0" width="832" style="margin: 0 0 0 0;
                        padding: 0 0 0 0; width: 832px; overflow: hidden;" class="middle832">
<tr>
<td>
<table border="0" cellpadding="0" cellspacing="0" id="TopBanner" width="700">
</table>
<script language="javascript" type="text/javascript">
        function whichButton(event) {
            if (event.button == 2)//RIGHT CLICK
            {
                alert("הקלדה בלבד");
            }

        }
        function noCTRL(e) {
            var code = (document.all) ? event.keyCode : e.which;

            var msg = "הקלדה בלבד";
            if (parseInt(code) == 17) //CTRL
            {
                alert(msg);
                window.event.returnValue = false;
            }
        }
    </script>
<style type="text/css">
        .FormsTD {
            width: 90px;
        }

        .inputTextGrayBorder {
            width: 100%;
        }

        .dvCutomRadio {
            background-color: #fff;
            display: block;
            margin: 10px 0;
            position: relative;
        }

            .dvCutomRadio label {
                                font-family: Arial;
                font-size: 14.5px;
                font-weight: 700;
                padding: 5px 50px;
                width: 100%;
                display: block;
                color: #3C454C;
                cursor: pointer;
                position: relative;
                z-index: 2;
                transition: color 200ms ease-in;
                overflow: hidden;
            }

                .dvCutomRadio label:before {
                    width: 10px;
                    height: 10px;
                    border-radius: 50%;
                    content: '';
                    /*background-color: #15377F;*/
                    position: absolute;
                    left: 50%;
                    top: 50%;
                    transform: translate(-50%, -50%) scale3d(1, 1, 1);
                    transition: all 300ms cubic-bezier(0.4, 0.0, 0.2, 1);
                    opacity: 0;
                    z-index: -1;
                }

                .dvCutomRadio label:after {
                    width: 16px;
                    height: 16px;
                    content: '';
                    border: 2px solid #D1D7DC;
                    background-color: #fff;
                    background-image: url(/img/checkbox_white.png);
                    background-size: 10px;
                    background-repeat: no-repeat;
                    background-position: 1px 1px;
                    border-radius: 50%;
                    z-index: 2;
                    position: absolute;
                    right: 12px;
                    top: 50%;
                    transform: translateY(-50%);
                    cursor: pointer;
                    transition: all 200ms ease-in;
                }


            

                .dvCutomRadio input:checked ~ label:before {
                    transform: translate(-50%, -50%) scale3d(56, 56, 1);
                    opacity: 1;
                }

                .dvCutomRadio input:checked ~ label:after {
                    background-color: #EF2F24;
                    border-color: #EF2F24;
                }


            .dvCutomRadio input {
                width: 32px;
                height: 32px;
                order: 1;
                z-index: 2;
                position: absolute;
                right: 30px;
                top: 50%;
                transform: translateY(-50%);
                cursor: pointer;
                visibility: hidden;
            }

        .dvbtnCustom.btnGrow input {
            box-sizing: border-box;
            appearance: none;
            background-color: transparent;
            border-width: 0px;
            border-style: solid;
            cursor: pointer;
            display: flex;
            align-self: center;
            line-height: 1;
            text-decoration: none;
            text-align: center;
            text-transform: uppercase;
            padding: 2px;
            width: 100% !important;
            height: 100% !important;
        }


        .dvbtnCustom {
            box-sizing: border-box;
            cursor: pointer;
            display: flex;
        }

            .dvbtnCustom:hover, .dvbtnCustom:focus {
                color: #fff;
                outline: 0;
            }

            .dvbtnCustom.btnGrow {
                border: 1px solid #C42319;
                border-radius: 0;
                position: relative;
                overflow: hidden;
                z-index: 1;
                transition: color 150ms ease-in-out;
            }

                .dvbtnCustom.btnGrow::after {
                    content: '';
                    position: absolute;
                    display: block;
                    top: 0;
                    left: 50%;
                    transform: translateX(-50%);
                    width: 0;
                    height: 100%;
                    background: #15377f;
                    z-index: -1;
                    transition: width 150ms ease-in-out;
                }

                .dvbtnCustom.btnGrow:hover,
                .dvbtnCustom.btnGrow:hover input {
                    color: #fff;
                }

                    .dvbtnCustom.btnGrow:hover::after {
                        width: 110%;
                    }
    </style>
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="832" style="margin: 0 0 0 0;
                        padding: 0 0 0 0;" class="middle832">
<tr>
<td id="ctl00_MasterColRight" align="right" style="width: 300px !important; padding-left: 18px; border-left: 1px solid #C9C9C9;" valign="top" class="right-tab-width-full masterColRight">
<div id="ctl00_ContentRight_UcRightAffairs1_PanelShowBlogers">
<style type="text/css">
    .ucrb_t_link
    {
        font-size: 10.5pt;
        color: #000;
        text-decoration: underline;
    }
</style>
<div style="background-color: #F1F1F1;">
<table border="0" cellpadding="0" cellspacing="0">
<tr>
<td height="8" style="border-collapse: collapse;">
</td>
</tr>
</table>
</div>
<div style="display: none;">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td style="height: 20px;" class="MainHomeSep">
</td>
</tr>
<tr>
<td style="height: 4px; background-color: #C9C9C9;">
</td>
</tr>
<tr>
<td style="height: 20px;" class="MainHomeSep">
</td>
</tr>
</table>
<div style="background-color: #F1F1F1; display: none;">
<table border="0" cellpadding="0" cellspacing="0" style="height: 25px; background-color: #15377F;" width="250">
<tr>
<td width="10px" style="background: #EF2F24">
</td>
<td align="right" style="padding-right: 10px; height: 18px;" class="white12pxTXT">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HyperLink4" class="white12px" href="https://www.news1.co.il/Home/ShowWriters.html" style="font-size: 15px; color: #FFFFFF;"><b>בלוגרים נוספים</b></a>
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0">
<tr>
<td height="8" style="border-collapse: collapse;">
</td>
</tr>
</table>
</div>
<table border="0" cellpadding="0" cellspacing="0" style="height: 18px; padding-right: 7px;
        padding-left: 7px; padding-top: 0px; padding-bottom: inherit; background: #f1f1f1;
        padding-bottom: 9px;">
<tr>
<td align="right" class="white12pxTXT" style="height: 18px;">
<span style="">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HyperLink5" class="bordo11pxWithLine gray12px" href="https://www.news1.co.il/ShowTitles.aspx?subjectId=3">לרשימות נוספות</a>
<span style="margin: 0 5px; color: Black;">&nbsp;|&nbsp;</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HyperLink6" class="bordo11pxWithLine gray12px" href="https://www.news1.co.il/MemberGetArticleMenu.aspx">לבימה חופשית</a>
<span style="margin: 0 5px; color: Black;">&nbsp;|&nbsp;</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HyperLink7" class="bordo11pxWithLine gray12px" href="https://www.news1.co.il/Home/ShowWriters.html">לרשימת הכותבים</a>
</td>
</tr>
</table>
</div>
<div class="Controls_ucRightVisitorsHomePage">
<div class="mainbox50-header">
<div></div>
<div>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_lblTypeTitle">הבלוגרים הנקראים ביותר ב- News1</span>
</div>
</div>
<div class="col-cont-top-pad" style="background:#F1F1F1;padding-top:2px;">
<table id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors" class="rpt-v" cellspacing="0" border="0" bgcolor="#F1F1F1" width="250">
<tr>
<td>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl00_lblNum" class="tabCss">1.</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl00_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/urimilsh" target="_top">אורי מילשטיין</a>
</td><td>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl01_lblNum" class="tabCss">2.</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl01_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/YNavot" target="_top">יאיר נבות</a>
</td>
</tr><tr>
<td>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl02_lblNum" class="tabCss">3.</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl02_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/yoniben" target="_top">יוני בן-מנחם</a>
</td><td>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl03_lblNum" class="tabCss">4.</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl03_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/evib" target="_top">אביתר בן-צדף</a>
</td>
</tr><tr>
<td>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl04_lblNum" class="tabCss">5.</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl04_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/kalins" target="_top">איתן קלינסקי</a>
</td><td>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl05_lblNum" class="tabCss">6.</span>
 <a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl05_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/Ronb" target="_top">רון בריימן</a>
</td>
</tr><tr>
<td>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl06_lblNum" class="tabCss">7.</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl06_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/Dan_M" target="_top">דן מרגלית</a>
</td><td>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl07_lblNum" class="tabCss">8.</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl07_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/IMANUELBENSABO" target="_top">עמנואל בן-סבו</a>
</td>
</tr><tr>
<td>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl08_lblNum" class="tabCss">9.</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl08_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/rafnil" target="_top">רפי לאופרט</a>
</td><td>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl09_lblNum" class="tabCss">10.</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl09_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/alon366" target="_top">אלי אלון</a>
</td>
</tr><tr>
<td>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl10_lblNum" class="tabCss">11.</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl10_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/efraimm" target="_top">אפרים הלפרין</a>
</td><td>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl11_lblNum" class="tabCss">12.</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl11_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/tovasaf" target="_top">טובה ספרא</a>
</td>
</tr><tr>
<td>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl12_lblNum" class="tabCss">13.</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl12_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/moshesaada" target="_top">משה סעדה</a>
</td><td>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl13_lblNum" class="tabCss">14.</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl13_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/dyitamar" target="_top">ירון פרידמן</a>
</td>
</tr><tr>
<td>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl14_lblNum" class="tabCss">15.</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl14_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/ramon" target="_top">חיים רמון</a>
</td><td>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl15_lblNum" class="tabCss">16.</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl15_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/YOSSIOHAYON" target="_top">יוסי אוחיון</a>
</td>
</tr><tr>
<td>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl16_lblNum" class="tabCss">17.</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl16_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/Ydar" target="_top">יוסי דר</a>
</td><td>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl17_lblNum" class="tabCss">18.</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl17_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/yoramtex" target="_top">יורם אטינגר</a>
</td>
</tr><tr>
<td>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl18_lblNum" class="tabCss">19.</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl18_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/" target="_top">אפרת ניסו</a>
</td><td>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl19_lblNum" class="tabCss">20.</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_rptVisitors_ctl19_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/cory" target="_top">יעקב קורי</a>
</td>
</tr>
</table>
</div>
<div style="background:#F1F1F1;padding:10px 0 10px 10px;text-align:left" dir="rtl" class="Navy8pt">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightVisitors1_lnkStaffMembers" class="Navy8pt" href="https://www.news1.co.il/Home/ShowWriters.html" target="_top">לרשימת הכותבים ב News-1</a>
</div>
</div>
<div class="mid-col-separator"></div>
<table border="0" cellpadding="0" cellspacing="0" bgcolor="#EEEEEE" width="100%" height="90">
<tr>
<td align="center">
<iframe src="https://banners.news1.co.il/ShowBanner.aspx?Target=28&Time=17:00:02" id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_rightBannerSrc233" align="absmiddle" marginwidth="1" width="300" scrolling="no" height="90" marginheight="1" name="rightBannerSrc233" frameborder="0" border="0"></iframe>
</td>
</tr>
</table>
<div class="mid-col-separator">
</div>
<div class="uc-right-letters" style="width:300px;min-width:300px">
<div class="mainbox50-header letter-logs-songs">
<div>
</div>
<div>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightLetters1_lnkAddArticle" class="white12px" href="https://www.news1.co.il/ShowTitles.aspx?subjectid=17"><b>מכתבים</b></a>
<span class="letters-sep smallSep">|</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightLetters1_lnkArticles" class="white12px" href="https://www.news1.co.il/ShowTitles.aspx?subjectid=23"><b>יומנים</b></a>
<span class="letters-sep smallSep">|</span>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightLetters1_lnkInquiry" class="white12px" href="https://www.news1.co.il/ShowTitles.aspx?subjectid=22"><b>שירים</b></a>
</div>
</div>
<div class="col-cont-top-pad" style="background-color: #f5f5f5; padding-top: 2px;">
<table style="border-collapse: collapse" cellpadding="0" cellspacing="0" width="100%" class="lettersTbl">
<tr>
<td width="100%" colspan="2" height="2" style="border-collapse: collapse;">
</td>
</tr>
<tr>
<td valign="top" align="left" width="10px" style="border-collapse: collapse; padding-left: 2px;
                        padding-right: 10px; position: relative; top: -2px;">
<img src="https://www.news1.co.il/img/squreColored.gif" height="3" width="3" vspace="7">
</td>
<td width="100%" align="right" dir="rtl" class="Gray8ptTXT" style="">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightLetters1_rptArticles_ctl01_lnkArticleTitle" class="top6 oneRow" href="https://www.news1.co.il/BringHtmlDoc.aspx?docid=155978&amp;subjectId=22" style="font-family: Arial; font-size: 14px;
                            color: Black; font-weight: bold;"><b><font color="Black">שירת הצרצרים שירים</font></b></a>
<br>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightLetters1_rptArticles_ctl01_lblArticleDate">11/08/2022</span>
&nbsp;&nbsp;|&nbsp;&nbsp;
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightLetters1_rptArticles_ctl01_lblWriterName" style="font-size: 13px">ציפי לידר</span>
</td>
</tr>
<tr>
<td width="100%" colspan="2" height="2" style="border-collapse: collapse;">
</td>
</tr>
<tr>
<td valign="top" align="left" width="10px" style="border-collapse: collapse; padding-left: 2px;
                        padding-right: 10px; position: relative; top: -2px;">
<img src="https://www.news1.co.il/img/squreColored.gif" height="3" width="3" vspace="7">
</td>
<td width="100%" align="right" dir="rtl" class="Gray8ptTXT" style="">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightLetters1_rptArticles_ctl02_lnkArticleTitle" class="top6 oneRow" href="https://www.news1.co.il/BringHtmlDoc.aspx?docid=140487&amp;subjectId=17" style="font-family: Arial; font-size: 14px;
                            color: Black; font-weight: bold;"><b><font color="Black">ז'בו והסגר הטוטאלי</font></b></a>
<br>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightLetters1_rptArticles_ctl02_lblArticleDate">13/04/2020</span>
&nbsp;&nbsp;|&nbsp;&nbsp;
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightLetters1_rptArticles_ctl02_lblWriterName" style="font-size: 13px">דן מרגלית</span>
</td>
</tr>
<tr>
<td width="100%" colspan="2" height="2" style="border-collapse: collapse;">
</td>
</tr>
<tr>
<td valign="top" align="left" width="10px" style="border-collapse: collapse; padding-left: 2px;
                        padding-right: 10px; position: relative; top: -2px;">
<img src="https://www.news1.co.il/img/squreColored.gif" height="3" width="3" vspace="7">
</td>
<td width="100%" align="right" dir="rtl" class="Gray8ptTXT" style="">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightLetters1_rptArticles_ctl03_lnkArticleTitle" class="top6 oneRow" href="https://www.news1.co.il/BringHtmlDoc.aspx?docid=140418&amp;subjectId=22" style="font-family: Arial; font-size: 14px;
                            color: Black; font-weight: bold;"><b><font color="Black">בימי הקורונה פלשתינים בונים לנו את פתם ורעמסס</font></b></a>
<br>
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightLetters1_rptArticles_ctl03_lblArticleDate">09/04/2020</span>
&nbsp;&nbsp;|&nbsp;&nbsp;
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightLetters1_rptArticles_ctl03_lblWriterName" style="font-size: 13px">איתן קלינסקי</span>
</td>
</tr>
<tr>
<td colspan="2" height="3" style="border-collapse: collapse;">
</td>
</tr>
</table>
<table style="border-collapse: collapse;" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td align="left" style="border-collapse: collapse;">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td style="padding: 0 10px 4px 10px;">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_UcRightLetters1_lnk1" class="Blue11pxWithLine" href="https://www.news1.co.il/MemberGetArticleMenu.aspx" style="float: left;
                                    margin-left: 0px;">לבימה חופשית</a>&nbsp;&nbsp;&nbsp;
</td>
</tr>
</table>
</td>
</tr>
</table>
</div>
</div>
<div class="mid-col-separator"></div>
<style type="text/css">
    .shomeimp { background-color:#d8e8f8 !important; }
</style>
<table border="0" cellpadding="0" cellspacing="0" <tr>
<td style="height: 1px;  width: 100%;">
</td>
</tr>
<tr>
<td style="height: 2px;">
</td>
</tr>
</table>
<div style="background-color: #EBF1FF;">
<table border="0" cellpadding="0" cellspacing="0">
<tr>
<td>
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td align="right" style="height:22px; background-color: #EC2733;width:10px;" class="white12pxTXT"></td>
<td align="right" style="height:22px; background-color: #15377F;" class="white12pxTXT">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_lnkShowClub" class="white12px" href="https://www.news1.co.il/TagsIndex.aspx" target="_top" style="font-size:15px; color:#FFFFFF;margin-right:10px"><b>מועדון<span style="display:inline-block; margin-bottom:5px; line-height:11px;">+</span></b>&nbsp;/&nbsp;תגיות</a></td>
</tr>
</table>
<table border="0" width="100%" id="table5" cellspacing="0" cellpadding="0">
<tr>
<td width="10">
</td>
<td colspan="5" height="5">
</td>
<td width="10">
</td>
</tr>
<tr>
<td width="10">
</td>
<td align="center" width="74">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_lnkPersonage" class="white12px" href="https://www.news1.co.il/ShowClub.aspx?subjectid=6" style=" font-size:13px;"><b><u><font color="Maroon">אישים</font></u></b></a></td>
<td width="1">|
</td>
 <td align="center" width="72">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_lnkFirms" class="white12px" href="https://www.news1.co.il/ShowClub.aspx?subjectid=8" style="font-size:13px;"><b><u><font color="Maroon">פירמות</font></u></b></a></td>
<td width="1">|
</td>
<td align="center" width="74">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_lnkMediator" class="white12px" href="https://www.news1.co.il/ShowClub.aspx?subjectid=15" style=" font-size:13px;"><b><u><font color="Maroon">מגשרים</font></u></b></a></td>
<td width="10">
</td>
</tr>
<tr>
<td>
</td>
<td height="2">
</td>
<td width="1">
</td>
<td>
</td>
<td width="1">
</td>
<td>
</td>
<td>
</td>
</tr>
<tr>
<td>
</td>
<td height="1" < td>
<td width="1">
</td>
<td>
</td>
<td width="1">
</td>
<td>
</td>
<td>
</td>
</tr>
<tr>
<td>
</td>
<td height="2">
</td>
<td width="1">
</td>
<td>
</td>
<td width="1">
</td>
<td>
</td>
<td>
</td>
</tr>
<tr>
<td width="10">
</td>
<td align="center">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_lnkInstitutes" class="white12px" href="https://www.news1.co.il/ShowClub.aspx?subjectid=9" style=" font-size:13px;"><b><u><font color="Maroon">מוסדות</font></u></b></a></td>
<td width="1">|
</td>
<td align="center">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_lnkSites" class="white12px" href="https://www.news1.co.il/ShowClub.aspx?subjectid=25" style="font-size:13px;"><b><u><font color="Maroon">אתרים</font></u></b></a></td>
<td width="1">|
</td>
<td align="center">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_lnkConcepts" class="white12px" href="https://www.news1.co.il/ShowTitles.aspx?subjectId=18" style=" font-size:13px;"><b><u><font color="Maroon">מושגים</font></u></b></a></td>
<td width="10">
</td>
</tr>
</table>
<table id="tb-ucClubLinks" border="0" cellspacing="0" cellpadding="0" width="100%" style="margin-top:3px;margin-bottom:-4px">
<tr>
<td>
<style>
    .black11{font-size:12px!important}
</style>
<table id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_UcClubLinks1_topTblC" cellspacing="0" cellpadding="0" border="0" dir="ltr" width="100%" style="padding-right:7px;">
<tr>
<td colspan="3" height="5">
</td>
</tr>
<tr>
<td dir="rtl" align="right">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_UcClubLinks1_lnkArchitects" class="black11" href="https://www.news1.co.il/SiteIndex.aspx?CatID=288"><b><font size="2">אדריכלים</font></b></a></td>
<td dir="rtl" align="right">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_UcClubLinks1_lnkInvestment" class="black11" href="https://www.news1.co.il/ShowClub.aspx?advSearch=1&amp;Category=בנקאות/בתי+השקעות"><b><font size="2">בנקאות/השקעות</font></b></a></td>
<td dir="rtl" align="right" style="padding-right: 5px">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_UcClubLinks1_lnkAdvisers" class="black11" href="https://www.news1.co.il/ShowClub.aspx?advSearch=1&amp;Profession=יועץ"><b><font size="2">יועצים</font></b></a></td>
</tr>
<tr>
<td dir="rtl" align="right">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_UcClubLinks1_lnkDoctors" class="black11" href="https://www.news1.co.il/SiteIndex.aspx?CatID=95"><b><font size="2">רופאים</font></b></a></td>
<td dir="rtl" align="right">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_UcClubLinks1_lnkInsurance" class="black11" href="https://www.news1.co.il/ShowClub.aspx?advSearch=1&amp;Category=חברות/סוכנויות+ביטוח"><b><font size="2">חברות ביטוח</font></b></a></td>
<td dir="rtl" align="right" style="padding-right: 5px">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_UcClubLinks1_lnkAccountants" class="black11" href="https://www.news1.co.il/SiteIndex.aspx?CatID=140"><b><font size="2">רואי חשבון</font></b></a></td>
</tr>
<tr>
<td dir="rtl" align="right">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_UcClubLinks1_lnkAppraisers" class="black11" href="https://www.news1.co.il/SiteIndex.aspx?CatID=3"><b><font size="2">שמאים</font></b></a></td>
<td dir="rtl" align="right">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_UcClubLinks1_lnkPublicCompany" class="black11" href="https://www.news1.co.il/ShowClub.aspx?advSearch=1&amp;Category=חברות+ציבוריות"><b><font size="2">חברות ציבוריות</font></b></a></td>
<td dir="rtl" align="right" style="padding-right: 5px">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_UcClubLinks1_lnkAuthority" class="black11" href="https://www.news1.co.il/ShowClub.aspx?advSearch=1&amp;subjectid=9&amp;Category=רשויות+מקומיות"><b><font size="2">רשויות</font></b></a></td>
</tr>
<tr>
<td dir="rtl" align="right">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_UcClubLinks1_lnkJournalist" class="black11" href="https://www.news1.co.il/ShowClub.aspx?advSearch=1&amp;Profession=עיתונאי"><b><font size="2">עיתונאים</font></b></a></td>
<td dir="rtl" align="right">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_UcClubLinks1_lnkJudges" class="black11" href="https://www.news1.co.il/BringHtmlDoc.aspx?subjectId=9&amp;DocId=361&amp;PageNumber=1"><b><font size="2">ביה"מש/שופטים</font></b></a></td>
<td dir="rtl" align="right" style="padding-right: 5px">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_UcClubLinks1_lnkLawyers" class="black11" href="https://www.news1.co.il/SiteIndex.aspx?CatID=1"><b><font size="2">עורכי דין</font></b></a></td>
</tr>
<tr>
<td colspan="3" height="5">
</td>
</tr>
</table>
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="250" style='border: 1px solid #15377F'>
<tr id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl00_trHolder">
<td id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl00_tdHolder" align="right" valign="top">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td><div style="border-top: 1px solid lightgray ;height:1px;margin-bottom:4px;margin-top:7px;"></div></td>
</tr>
<tr id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl00_topTitleTR4">
<td valign="top">
<div>
<div style="width: 5px;background:#EF2F24;float:right;margin-right:7px;font-size: 10px;margin-top: 3px;">&nbsp;</div>
<div id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl00_BackTitle" Class="shomeimp" style="background:unset!important;overflow:hidden;">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl00_lnkHead1" class="black20TXT" href="https://www.news1.co.il/BringHtmlDoc.aspx?DocId=4734&amp;SubjectId=6" style="font-weight:bold;text-decoration:none;float:right;color:#003A6A;font-size:14px;display:inline-block;margin-right:6px;">זילברשטיין טל</span></a>
</div>
</div>
</td>
</tr>
<tr>
<td id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl00_mainTD" align="right" valign="top" style=" padding-top:5px;">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl00_mainTD2" align="right" style="font-weight:normal;font-size:14px;padding-right:7px;color:#000000;" valign="top"><div style="float: left; width: 87px; height: 65px; border: solid 0px #15377F; text-align: center; vertical-align: middle; margin-right: 5px; overflow:hideen;" align="left">
<img id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl00_imgMedium" title="טל זילברשטיין [צילום: פלאש 90]" onclick="window.location.href(&#39;https://www.news1.co.il/BringHtmlDoc.aspx?DocId=4734&amp;SubjectId=6&#39;)" src="https://www.news1.co.il/thumbs/87/NEWS1-13-859050989151002.jpg" alt="טל זילברשטיין [צילום: פלאש 90]" height="65" width="87" border="0" style="float:left;margin-left:7px;cursor:hand;" />
</div>
<div style="float:right; width:140px; height:15px;font-size: 12px; font-weight: bold; text-decoration: underline;">יועץ אסטרטגי</div><div style="width:180px;height: 50px; text-overflow: ellipsis; overflow: hidden; float:Right;">טל זילברשטיין, (נולד: 1969), יועץ אסטרטגי ואיש עסקים ישראלי.<br>
</div>
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
</tr>
<tr>
<td id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl00_BotSpace">
</td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
<div id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl01_trTop4" style="width:100%;"></div>
<table border="0" cellpadding="0" cellspacing="0" width="250" style='border: 1px solid #15377F'>
<tr id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl01_trHolder">
<td id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl01_tdHolder" align="right" valign="top">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td><div style="border-top: 1px solid lightgray ;height:1px;margin-bottom:4px;margin-top:7px;"></div></td>
</tr>
<tr id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl01_topTitleTR4">
<td valign="top">
<div>
<div style="width: 5px;background:#EF2F24;float:right;margin-right:7px;font-size: 10px;margin-top: 3px;">&nbsp;</div>
<div id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl01_BackTitle" Class="shomeimp" style="background:unset!important;overflow:hidden;">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl01_lnkHead1" class="black20TXT" href="https://www.news1.co.il/BringHtmlDoc.aspx?DocId=4735&amp;SubjectId=6" style="font-weight:bold;text-decoration:none;float:right;color:#003A6A;font-size:14px;display:inline-block;margin-right:6px;">פייגלין משה</span></a>
</div>
</div>
</td>
</tr>
<tr>
<td id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl01_mainTD" align="right" valign="top" style=" padding-top:5px;">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl01_mainTD2" align="right" style="font-weight:normal;font-size:14px;padding-right:7px;color:#000000;" valign="top"><div style="float: left; width: 87px; height: 65px; border: solid 0px #15377F; text-align: center; vertical-align: middle; margin-right: 5px; overflow:hideen;" align="left">
<img id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl01_imgMedium" title="משה פייגלין [צילום: דוד כהן/פלאש 90]" onclick="window.location.href(&#39;https://www.news1.co.il/BringHtmlDoc.aspx?DocId=4735&amp;SubjectId=6&#39;)" src="https://www.news1.co.il/thumbs/87/NEWSY19-288311183452607.jpg" alt="משה פייגלין [צילום: דוד כהן/פלאש 90]" height="65" width="87" border="0" style="float:left;margin-left:7px;cursor:hand;" />
</div>
<div style="float:right; width:140px; height:15px;font-size: 12px; font-weight: bold; text-decoration: underline;">פוליטיקאי ישראלי</div><div style="width:180px;height: 50px; text-overflow: ellipsis; overflow: hidden; float:Right;">משה פייגלין (נולד: 31 ביולי 1962), פוליטיקאי ישראלי.<br>
</div>
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
</tr>
<tr>
<td id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl01_BotSpace">
</td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
<div id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl02_trTop4" style="width:100%;"></div>
<table border="0" cellpadding="0" cellspacing="0" width="250" style='border: 1px solid #15377F'>
<tr id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl02_trHolder">
<td id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl02_tdHolder" align="right" valign="top">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td><div style="border-top: 1px solid lightgray ;height:1px;margin-bottom:4px;margin-top:7px;"></div></td>
</tr>
<tr id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl02_topTitleTR4">
<td valign="top">
<div>
<div style="width: 5px;background:#EF2F24;float:right;margin-right:7px;font-size: 10px;margin-top: 3px;">&nbsp;</div>
<div id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl02_BackTitle" Class="shomeimp" style="background:unset!important;overflow:hidden;">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl02_lnkHead1" class="black20TXT" href="https://www.news1.co.il/BringHtmlDoc.aspx?DocId=4736&amp;SubjectId=6" style="font-weight:bold;text-decoration:none;float:right;color:#003A6A;font-size:14px;display:inline-block;margin-right:6px;">עזר אסי</span></a>
</div>
</div>
</td>
</tr>
<tr>
<td id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl02_mainTD" align="right" valign="top" style=" padding-top:5px;">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl02_mainTD2" align="right" style="font-weight:normal;font-size:14px;padding-right:7px;color:#000000;" valign="top"><div style="float: left; width: 87px; height: 65px; border: solid 0px #15377F; text-align: center; vertical-align: middle; margin-right: 5px; overflow:hideen;" align="left">
<img id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl02_imgMedium" title="אסי עזר [צילום: יח&quot;צ]" onclick="window.location.href(&#39;https://www.news1.co.il/BringHtmlDoc.aspx?DocId=4736&amp;SubjectId=6&#39;)" src="https://www.news1.co.il/thumbs/87/NEWS1-545772731304169.jpg" alt="אסי עזר [צילום: יח&quot;צ]" height="65" width="87" border="0" style="float:left;margin-left:7px;cursor:hand;" />
</div>
<div style="float:right; width:140px; height:15px;font-size: 12px; font-weight: bold; text-decoration: underline;">תסריטאי ומגיש</div><div style="width:180px;height: 50px; text-overflow: ellipsis; overflow: hidden; float:Right;">אסי עזר (נולד ב-10.6.1979), תסריטאי ומגיש ישראלי.</div>
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
</tr>
<tr>
<td id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_rptArticles_ctl02_BotSpace">
</td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
<div style="height:7px;width:1px;"></div>
</div>
<table border="0" cellpadding="0" cellspacing="0" width="100%" style="background:#EBF1FF;">
<tbody><tr>
<td height="5">
</td>
</tr>
<tr>
<td style="height: 1px; background-color: lightgray; width: 100%;" height="1">
</td>
</tr>
<tr>
 <td height="5">
</td>
</tr>
</tbody></table>
<table cellpadding="0" cellspacing="0" width="100%" style="background-color:#EBF1FF;">
<tr>
<td align="right" style=" padding-right: 5px;">
</td>
<td align="center" style="padding-bottom: 1px;">
</td>
<td align="left" style="padding-bottom: 7px; padding-left: 11px; font-size:11px; font-weight:bold; color:#800000;">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_ucright_people_shome1_lnkAllWrites" class="bordo11pxWithLine" href="https://www.news1.co.il/TagsIndex.aspx" target="_top"><b><font color="Maroon">לכל הערכים במועדון+</font></b></a>
</td>
</tr>
</table>
<div class="mid-col-separator"></div>
<table id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HotStoriesWide1_tdTopBorder" border="0" cellpadding="0" cellspacing="0" width="495" style="border:1px solid #D2700F;">
<tr>
<td>
<table id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HotStoriesWide1_tdTopBack" border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td align="center">
<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tr id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HotStoriesWide1_tdbotBack1">
<td align="right" dir="rtl">
<div class="mainbox50-header">
<div></div>
<div>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HotStoriesWide1_lnkMain" href="https://www.news1.co.il/ShowHotStories.aspx">סיפורים חמים<span style=' margin-right:20px; display:inline-block; font-size:12px; font-weight:normal;'>(72 שעות)</span></a>
</div>
</div>
<div style="height:10px"></div>
</td>
</tr>
<tr id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HotStoriesWide1_tdbotBack2" style="padding: 0 0 0 0;">
<td align="right" valign="top" style="padding-bottom: 0px;">
<div class="right-col-2-lnk-img-box">
<div id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HotStoriesWide1_rptArts_ctl00_DivSep" style="padding-bottom:10px;border-bottom:1px dotted #808080;">
<div class="middle-col-content-bgf6">
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HotStoriesWide1_rptArts_ctl00_WriterName" class="Gray8ptTXT BlackTXT cont-writer">איתמר לוין</span>
<div class="name">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HotStoriesWide1_rptArts_ctl00_lnkArt" class="top6" href="https://www.news1.co.il/BringHtmlDoc.aspx?DocId=460246&amp;SubjectId=1"><b>פוגלמן רומז: ההסכם עם לבנון - ללא אישור הכנסת</b></a>
</div>
<img id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HotStoriesWide1_rptArts_ctl00_img3" src="https://www.news1.co.il/thumbs/155/NEWSY20327c057166694dadb6f4d622f76bdb3f.jpg" border="0" />
</div>
</div>

<div id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HotStoriesWide1_rptArts_ctl02_DivSep" style="padding-bottom:10px;border-bottom:1px dotted #808080;">
<div class="middle-col-content-bgf6">
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HotStoriesWide1_rptArts_ctl02_WriterName" class="Gray8ptTXT BlackTXT cont-writer">אורי מילשטיין</span>
<div class="name">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HotStoriesWide1_rptArts_ctl02_lnkArt" class="top6" href="https://www.news1.co.il/BringHtmlDoc.aspx?DocId=157083&amp;SubjectId=45"><b>המוצא של נשיא סוריה בשאר אל-אסד הוא משבטי-ישראל</b></a>
</div>
<img id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HotStoriesWide1_rptArts_ctl02_img3" src="https://www.news1.co.il/thumbs/155/NEWSY2063186944d4004e818d766a2d14044e1f.jpg" border="0" />
</div>
</div>
<div id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HotStoriesWide1_rptArts_ctl04_DivSep" style="padding-top:5px;">
<div class="middle-col-content-bgf6">
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HotStoriesWide1_rptArts_ctl04_WriterName" class="Gray8ptTXT BlackTXT cont-writer">איציק וולף</span>
<div class="name">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HotStoriesWide1_rptArts_ctl04_lnkArt" class="top6" href="https://www.news1.co.il/BringHtmlDoc.aspx?DocId=460285&amp;SubjectId=1"><b>צבא ארה"ב נערך ברומניה למקרה שתידרש התערבות באוקראינה</b></a>
</div>
<img id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HotStoriesWide1_rptArts_ctl04_img3" src="https://www.news1.co.il/thumbs/155/NEWSY20dd49175c232e4cfba415bcae2b2e67d6.jpg" border="0" />
</div>
</div>
<div id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HotStoriesWide1_rptArts_ctl06_DivSep" style="padding-top:5px;">
<div class="middle-col-content-bgf6">
<span id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HotStoriesWide1_rptArts_ctl06_WriterName" class="Gray8ptTXT BlackTXT cont-writer">איתמר לוין</span>
<div class="name">
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HotStoriesWide1_rptArts_ctl06_lnkArt" class="top6" href="https://www.news1.co.il/BringHtmlDoc.aspx?DocId=460252&amp;SubjectId=1"><b>חפץ: מינויים ביטחוניים - באישור שרה נתניהו</b></a>
</div>
<img id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_HotStoriesWide1_rptArts_ctl06_img3" src="https://www.news1.co.il/thumbs/155/NEWSY20f5d4581330294b63a2b8cc24c3982e4a.jpg" border="0" />
</div>
</div>
</div>
</td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
<div class="mid-col-separator"></div>
<table border="0" cellpadding="0" cellspacing="0" bgcolor="#EEEEEE" width="100%" height="250">
<tr>
<td align="center">
<iframe src="https://banners.news1.co.il/ShowBanner.aspx?Target=92&Time=19:15:02" id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_rightBannerSrc3" align="absmiddle" marginwidth="1" width="300" scrolling="no" height="250" marginheight="1" name="rightBannerSrc3" frameborder="0" border="0"></iframe>
</td>
</tr>
</table>
<div class="mid-col-separator">
</div>

<div class="mainbox50-header letter-logs-songs">
<div></div>
<div>
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_RightMagazineMagazine1_lnkMainMag" class="white12px" href="https://www.news1.co.il/MainMagazines.aspx" style="font-size: 15px;"><b>מגזינים וכתבי עת</b></a>
</div>
</div>
<div>
<table id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_RightMagazineMagazine1_dlMagazine" cellspacing="0" cellpadding="0" border="0" width="100%">
<tr>
<td class="MagazineHomeStyleRightNew" align="right" bgcolor="#EAEAEA" height="18">
<img src="/img/squreColored.gif" height="3" width="3" vspace="3" alt="">&nbsp;
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_RightMagazineMagazine1_dlMagazine_ctl00_lnkMag" class="Blue13" href="https://www.news1.co.il/Home/L02-S-00296-00.html"><b><font color="Black">מגזין מראה</font></b></a>
</td><td class="MagazineHomeStyleLeftNew" align="right" bgcolor="#EAEAEA" height="18">
<img src="/img/squreColored.gif" height="3" width="3" vspace="3" alt="">&nbsp;
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_RightMagazineMagazine1_dlMagazine_ctl01_lnkMag" class="Blue13" href="https://www.news1.co.il/Home/L02-S-00564-00.html"><b><font color="Black">הידברות</font></b></a>
</td>
</tr><tr>
<td class="MagazineHomeStyleRightNew" align="right" bgcolor="#EAEAEA" height="18">
<img src="/img/squreColored.gif" height="3" width="3" vspace="3" alt="">&nbsp;
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_RightMagazineMagazine1_dlMagazine_ctl02_lnkMag" class="Blue13" href="https://www.news1.co.il/Home/L02-S-00565-00.html"><b><font color="Black">ידיאופ</font></b></a>
</td><td class="MagazineHomeStyleLeftNew" align="right" bgcolor="#EAEAEA" height="18">
<img src="/img/squreColored.gif" height="3" width="3" vspace="3" alt="">&nbsp;
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_RightMagazineMagazine1_dlMagazine_ctl03_lnkMag" class="Blue13" href="https://www.news1.co.il/Home/L02-S-00570-00.html"><b><font color="Black">אבג</font></b></a>
</td>
</tr><tr>
<td class="MagazineHomeStyleRightNew" align="right" bgcolor="#EAEAEA" height="18">
<img src="/img/squreColored.gif" height="3" width="3" vspace="3" alt="">&nbsp;
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_RightMagazineMagazine1_dlMagazine_ctl04_lnkMag" class="Blue13" href="https://www.news1.co.il/Home/L02-S-00439-00.html"><b><font color="Black">מכון ויצמן</font></b></a>
</td><td class="MagazineHomeStyleLeftNew" align="right" bgcolor="#EAEAEA" height="18">
<img src="/img/squreColored.gif" height="3" width="3" vspace="3" alt="">&nbsp;
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_RightMagazineMagazine1_dlMagazine_ctl05_lnkMag" class="Blue13" href="https://www.news1.co.il/Home/L02-S-00438-00.html"><b><font color="Black">הטכניון</font></b></a>
</td>
</tr><tr>
<td class="MagazineHomeStyleRightNew" align="right" bgcolor="#EAEAEA" height="18">
<img src="/img/squreColored.gif" height="3" width="3" vspace="3" alt="">&nbsp;
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_RightMagazineMagazine1_dlMagazine_ctl06_lnkMag" class="Blue13" href="https://www.news1.co.il/Home/L02-S-00553-00.html"><b><font color="Black">ליברל</font></b></a>
</td><td class="MagazineHomeStyleLeftNew" align="right" bgcolor="#EAEAEA" height="18">
<img src="/img/squreColored.gif" height="3" width="3" vspace="3" alt="">&nbsp;
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_RightMagazineMagazine1_dlMagazine_ctl07_lnkMag" class="Blue13" href="https://www.news1.co.il/Home/L02-S-00561-00.html"><b><font color="Black">אוונגרד</font></b></a>
</td>
</tr><tr>
<td class="MagazineHomeStyleRightNew" align="right" bgcolor="#EAEAEA" height="18">
<img src="/img/squreColored.gif" height="3" width="3" vspace="3" alt="">&nbsp;
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_RightMagazineMagazine1_dlMagazine_ctl08_lnkMag" class="Blue13" href="https://www.news1.co.il/Home/L02-S-00272-00.html"><b><font color="Black">INSS</font></b></a>
</td><td class="MagazineHomeStyleLeftNew" align="right" bgcolor="#EAEAEA" height="18">
<img src="/img/squreColored.gif" height="3" width="3" vspace="3" alt="">&nbsp;
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_RightMagazineMagazine1_dlMagazine_ctl09_lnkMag" class="Blue13" href="https://www.news1.co.il/Home/L02-S-00562-00.html"><b><font color="Black">בר-דעת</font></b></a>
</td>
</tr><tr>
<td class="MagazineHomeStyleRightNew" align="right" bgcolor="#EAEAEA" height="18">
<img src="/img/squreColored.gif" height="3" width="3" vspace="3" alt="">&nbsp;
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_RightMagazineMagazine1_dlMagazine_ctl10_lnkMag" class="Blue13" href="https://www.news1.co.il/Home/L02-S-00540-00.html"><b><font color="Black">עו"סים שינוי</font></b></a>
</td><td class="MagazineHomeStyleLeftNew" align="right" bgcolor="#EAEAEA" height="18">
<img src="/img/squreColored.gif" height="3" width="3" vspace="3" alt="">&nbsp;
<a id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_RightMagazineMagazine1_dlMagazine_ctl11_lnkMag" class="Blue13" href="https://www.news1.co.il/Home/L02-S-00522-00.html"><b><font color="Black">פורום אלפרדו</font></b></a>
</td>
</tr>
</table>
</div>
<div class="mid-col-separator"></div>
<iframe marginwidth="0" marginheight="0" height="500" width="250" scrolling="no" align="absmiddle" border="0" frameborder="0" src="/PepoleBanner.aspx?ShowType=1">
</iframe>
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tbody>
<tr>
<td>
<div style="margin: 20px 0; border-top: 1px solid #C3C3C3; border-bottom: 1px solid #C3C3C3; height: 6px;">
</div>
</td>
</tr>
</tbody>
</table>
<table border="0" cellpadding="0" cellspacing="0" bgcolor="#EEEEEE" width="100%" height="90">
<tr>
<td align="center">
<iframe src="https://banners.news1.co.il/ShowBanner.aspx?Target=28&Time=17:00:02" id="ctl00_ContentRight_UcRightAffairs1_ucRightBlogers1_Iframe1" align="absmiddle" marginwidth="1" width="300" scrolling="no" height="90" marginheight="1" name="rightBannerSrc233" frameborder="0" border="0"></iframe>
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tbody>
<tr>
<td>
<div style="margin: 20px 0; border-top: 1px solid #C3C3C3; border-bottom: 1px solid #C3C3C3; height: 6px;">
</div>
</td>
</tr>
</tbody>
</table>
<iframe marginwidth="0" marginheight="0" height="458" width="250" scrolling="no" align="absmiddle" border="0" frameborder="0" src="/FirmBanner.aspx?desktop=1">
</iframe>
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<table border="0" cellpadding="0" cellspacing="0" style="border: 1px solid #15377F;
        display: none;" width="100%">
<tr style="background-color: #15377F;">
<td align="right" style="height: 18px; color: #FFFFFF; font-size: 12px; font-weight: bold;">
ברחבי הרשת
</td>
</tr>
<tr>
<td style="height: 8px;">
</td>
</tr>
<tr>
<td align="center" style="text-align: center;">
<div style="width: 236px; margin-right: auto; margin-left: auto; display: inline-block;
                    padding: 0 0 0 0;">
<div id="taboola-right-rail-thumbnails">
</div>
<script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-rr',
                            container: 'taboola-right-rail-thumbnails',
                            placement: 'Right Rail Thumbnails',
                            target_type: 'mix'
                        });
                    </script>
</div>
</td>
</tr>
</table>
</div>
<div id="ctl00_ContentRight_UcRightAffairs1_PanelNoBlogers">
<table border="0" width="100%" id="table5" cellspacing="0" cellpadding="0" bgcolor="#E5ECF9">
<tr>
<td colspan="7" height="5">
</td>
</tr>
<tr>
<td width="10">
</td>
<td colspan="5" align="center">
<a id="ctl00_ContentRight_UcRightAffairs1_UcAffairsLinks1_lnkTopTitle" class="Grey24" href="https://www.news1.co.il/Home/L02-S-00237-00.html"><b>אקטואליה</b></a>
</td>
<td width="10">
</td>
</tr>
<tr>
<td width="10">
</td>
<td colspan="5" height="5">
</td>
<td width="10">
</td>
</tr>
<tr>
<td width="10">
</td>
<td align="center" width="73">
<a id="ctl00_ContentRight_UcRightAffairs1_UcAffairsLinks1_lnkNews" class="blackR9" href="https://www.news1.co.il/ShowTitles.aspx?subjectId=1"><b>חדשות</b></a>
</td>
<td width="1" bgcolor="#FFFFFF">
</td>
<td align="center" width="72">
<a id="ctl00_ContentRight_UcRightAffairs1_UcAffairsLinks1_lnkInquiry" class="blackR9" href="https://www.news1.co.il/ShowTitles.aspx?subjectid=2"><b>תחקירים</b></a></td>
<td width="1" bgcolor="#FFFFFF">
</td>
<td align="center" width="73">
<a id="ctl00_ContentRight_UcRightAffairs1_UcAffairsLinks1_lnkSources" class="blackR9" href="https://www.news1.co.il/ShowTitles.aspx?subjectid=19"><b>מקורות</b></a></td>
<td width="10">
</td>
</tr>
<tr>
<td>
</td>
<td height="2">
</td>
<td width="1" bgcolor="#FFFFFF">
</td>
<td>
</td>
<td width="1" bgcolor="#FFFFFF">
</td>
<td>
</td>
<td>
</td>
</tr>
<tr>
<td>
</td>
<td height="1" bgcolor="#FFFFFF">
</td>
<td width="1" bgcolor="#FFFFFF">
</td>
<td bgcolor="#FFFFFF">
</td>
<td width="1" bgcolor="#FFFFFF">
</td>
<td bgcolor="#FFFFFF">
</td>
<td>
</td>
</tr>
<tr>
<td>
</td>
<td height="2">
</td>
<td width="1" bgcolor="#FFFFFF">
</td>
<td>
</td>
<td width="1" bgcolor="#FFFFFF">
</td>
<td>
</td>
<td>
</td>
</tr>
<tr>
<td width="10">
</td>
<td align="center">
<a id="ctl00_ContentRight_UcRightAffairs1_UcAffairsLinks1_lnkDiary" class="blackR9" href="https://www.news1.co.il/ShowTitles.aspx?subjectid=23"><b>יומנים</b></a></td>
<td width="1" bgcolor="#FFFFFF">
</td>
<td align="center">
<a id="ctl00_ContentRight_UcRightAffairs1_UcAffairsLinks1_lnkOpinions" class="blackR9" href="https://www.news1.co.il/ShowTitles.aspx?subjectid=4"><b>נאומים/הרצאות</b></a></td>
<td width="1" bgcolor="#FFFFFF">
</td>
<td align="center">
<a id="ctl00_ContentRight_UcRightAffairs1_UcAffairsLinks1_lnkArticles" class="blackR9" href="https://www.news1.co.il/ShowTitles.aspx?subjectId=3"><b>מאמרים</b></a></td>
<td width="10">
</td>
</tr>
<tr>
<td>
</td>
<td height="2">
</td>
<td width="1" bgcolor="#FFFFFF">
</td>
<td>
</td>
<td width="1" bgcolor="#FFFFFF">
</td>
<td>
</td>
<td>
</td>
</tr>
<tr>
<td>
</td>
<td height="1" bgcolor="#FFFFFF">
</td>
<td width="1" bgcolor="#FFFFFF">
</td>
<td bgcolor="#FFFFFF">
</td>
<td width="1" bgcolor="#FFFFFF">
</td>
<td bgcolor="#FFFFFF">
</td>
<td>
</td>
</tr>
<tr>
<td>
</td>
<td height="2">
</td>
<td width="1" bgcolor="#FFFFFF">
</td>
<td>
</td>
<td width="1" bgcolor="#FFFFFF">
</td>
<td>
</td>
<td>
</td>
</tr>
<tr>
<td width="10">
</td>
<td align="center">
<a id="ctl00_ContentRight_UcRightAffairs1_UcAffairsLinks1_lnkMessages" class="blackR9" href="https://www.news1.co.il/ShowTitles.aspx?subjectid=20"><b>הודעות</b></a></td>
<td width="1" bgcolor="#FFFFFF">
</td>
<td align="center">
<a id="ctl00_ContentRight_UcRightAffairs1_UcAffairsLinks1_lnkSongs" class="blackR9" href="https://www.news1.co.il/ShowTitles.aspx?subjectid=22"><b>שירים</b></a></td>
<td width="1" bgcolor="#FFFFFF">
</td>
<td align="center">
<a id="ctl00_ContentRight_UcRightAffairs1_UcAffairsLinks1_lnkBooks" class="blackR9" href="https://www.news1.co.il/ShowTitles.aspx?subjectId=14"><b>ספרים</b></a></td>
<td width="10">
</td>
</tr>
<tr>
<td width="10">
</td>
<td colspan="5" height="5">
</td>
<td width="10">
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td style="height: 24px;" align="center">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td style="height: 4px; background-color: #C9C9C9;">
</td>
</tr>
</table>
</td>
</tr>
</table>
<div id="ctl00_ContentRight_UcRightAffairs1_PanelShowVisit">
<table border="0" cellspacing="0" cellpadding="0">
<tr>
<td>
<table border="0" cellpadding="0" cellspacing="0" width="250">
<tr>
<td style="height: 1px; background-color: #D8E8F8;">
</td>
</tr>
<tr>
<td style="height: 2px;">
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="250">
<tr>
<td align="right" class="white12px" style="height: 24px; background-color: #D8E8F8;
            padding-right: 10px; color: #000080; font-weight: bold;">
<span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_lblTypeTitle">הבלוגרים הנקראים ביותר ב- News1</span>
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="250">
<tr>
<td style="height: 3px;">
</td>
</tr>
</table>
<table id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors" cellspacing="0" border="0" width="250">
<tr>
<td>
<div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl00_mainDiv" style="width: 122px; border-bottom: solid 3px #FFFFFF; border-left: solid 2px #FFFFF;
            background-color: #F4F4F4;">
<div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
<span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl00_lblNum" class="tabCss" style="font-size: 12px;">1.</span></div>
<div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
<a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl00_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/urimilsh" target="_top"><b>אורי מילשטיין</b></a></div>
</div>
</td><td>
<div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl01_mainDiv" style="width: 124px; border-bottom: solid 3px #FFFFFF; background-color: #F4F4F4;">
<div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
<span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl01_lblNum" class="tabCss" style="font-size: 12px;">2.</span></div>
<div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
<a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl01_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/YNavot" target="_top"><b>יאיר נבות</b></a></div>
</div>
</td>
</tr><tr>
<td>
<div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl02_mainDiv" style="width: 122px; border-bottom: solid 3px #FFFFFF; border-left: solid 2px #FFFFF;
            background-color: #F4F4F4;">
<div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
<span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl02_lblNum" class="tabCss" style="font-size: 12px;">3.</span></div>
<div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
<a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl02_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/yoniben" target="_top"><b>יוני בן-מנחם</b></a></div>
</div>
</td><td>
<div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl03_mainDiv" style="width: 124px; border-bottom: solid 3px #FFFFFF; background-color: #F4F4F4;">
<div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
<span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl03_lblNum" class="tabCss" style="font-size: 12px;">4.</span></div>
<div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
<a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl03_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/evib" target="_top"><b>אביתר בן-צדף</b></a></div>
</div>
</td>
</tr><tr>
<td>
<div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl04_mainDiv" style="width: 122px; border-bottom: solid 3px #FFFFFF; border-left: solid 2px #FFFFF;
            background-color: #F4F4F4;">
<div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
<span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl04_lblNum" class="tabCss" style="font-size: 12px;">5.</span></div>
<div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
<a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl04_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/kalins" target="_top"><b>איתן קלינסקי</b></a></div>
</div>
</td><td>
<div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl05_mainDiv" style="width: 124px; border-bottom: solid 3px #FFFFFF; background-color: #F4F4F4;">
<div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
<span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl05_lblNum" class="tabCss" style="font-size: 12px;">6.</span></div>
<div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
<a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl05_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/Ronb" target="_top"><b>רון בריימן</b></a></div>
</div>
</td>
</tr><tr>
<td>
<div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl06_mainDiv" style="width: 122px; border-bottom: solid 3px #FFFFFF; border-left: solid 2px #FFFFF;
            background-color: #F4F4F4;">
<div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
<span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl06_lblNum" class="tabCss" style="font-size: 12px;">7.</span></div>
<div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
<a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl06_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/Dan_M" target="_top"><b>דן מרגלית</b></a></div>
</div>
</td><td>
<div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl07_mainDiv" style="width: 124px; border-bottom: solid 3px #FFFFFF; background-color: #F4F4F4;">
<div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
<span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl07_lblNum" class="tabCss" style="font-size: 12px;">8.</span></div>
<div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
<a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl07_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/IMANUELBENSABO" target="_top"><b>עמנואל בן-סבו</b></a></div>
</div>
</td>
</tr><tr>
<td>
<div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl08_mainDiv" style="width: 122px; border-bottom: solid 3px #FFFFFF; border-left: solid 2px #FFFFF;
            background-color: #F4F4F4;">
<div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
<span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl08_lblNum" class="tabCss" style="font-size: 12px;">9.</span></div>
<div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
<a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl08_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/rafnil" target="_top"><b>רפי לאופרט</b></a></div>
</div>
</td><td>
<div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl09_mainDiv" style="width: 124px; border-bottom: solid 3px #FFFFFF; background-color: #F4F4F4;">
<div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
<span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl09_lblNum" class="tabCss" style="font-size: 12px;">10.</span></div>
<div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
<a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl09_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/alon366" target="_top"><b>אלי אלון</b></a></div>
</div>
</td>
</tr><tr>
<td>
<div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl10_mainDiv" style="width: 122px; border-bottom: solid 3px #FFFFFF; border-left: solid 2px #FFFFF;
            background-color: #F4F4F4;">
<div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
<span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl10_lblNum" class="tabCss" style="font-size: 12px;">11.</span></div>
<div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
<a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl10_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/efraimm" target="_top"><b>אפרים הלפרין</b></a></div>
</div>
</td><td>
<div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl11_mainDiv" style="width: 124px; border-bottom: solid 3px #FFFFFF; background-color: #F4F4F4;">
<div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
<span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl11_lblNum" class="tabCss" style="font-size: 12px;">12.</span></div>
<div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
<a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl11_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/tovasaf" target="_top"><b>טובה ספרא</b></a></div>
</div>
</td>
</tr><tr>
<td>
<div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl12_mainDiv" style="width: 122px; border-bottom: solid 3px #FFFFFF; border-left: solid 2px #FFFFF;
            background-color: #F4F4F4;">
<div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
<span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl12_lblNum" class="tabCss" style="font-size: 12px;">13.</span></div>
<div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
<a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl12_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/moshesaada" target="_top"><b>משה סעדה</b></a></div>
</div>
</td><td>
<div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl13_mainDiv" style="width: 124px; border-bottom: solid 3px #FFFFFF; background-color: #F4F4F4;">
<div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
<span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl13_lblNum" class="tabCss" style="font-size: 12px;">14.</span></div>
<div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
<a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl13_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/dyitamar" target="_top"><b>ירון פרידמן</b></a></div>
</div>
</td>
</tr><tr>
<td>
<div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl14_mainDiv" style="width: 122px; border-bottom: solid 3px #FFFFFF; border-left: solid 2px #FFFFF;
            background-color: #F4F4F4;">
<div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
<span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl14_lblNum" class="tabCss" style="font-size: 12px;">15.</span></div>
<div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
<a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl14_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/ramon" target="_top"><b>חיים רמון</b></a></div>
</div>
</td><td>
<div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl15_mainDiv" style="width: 124px; border-bottom: solid 3px #FFFFFF; background-color: #F4F4F4;">
<div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
<span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl15_lblNum" class="tabCss" style="font-size: 12px;">16.</span></div>
<div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
<a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl15_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/YOSSIOHAYON" target="_top"><b>יוסי אוחיון</b></a></div>
</div>
</td>
</tr><tr>
<td>
<div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl16_mainDiv" style="width: 122px; border-bottom: solid 3px #FFFFFF; border-left: solid 2px #FFFFF;
            background-color: #F4F4F4;">
<div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
<span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl16_lblNum" class="tabCss" style="font-size: 12px;">17.</span></div>
<div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
<a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl16_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/Ydar" target="_top"><b>יוסי דר</b></a></div>
</div>
</td><td>
<div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl17_mainDiv" style="width: 124px; border-bottom: solid 3px #FFFFFF; background-color: #F4F4F4;">
<div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
<span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl17_lblNum" class="tabCss" style="font-size: 12px;">18.</span></div>
<div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
<a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl17_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/yoramtex" target="_top"><b>יורם אטינגר</b></a></div>
</div>
</td>
</tr><tr>
<td>
<div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl18_mainDiv" style="width: 122px; border-bottom: solid 3px #FFFFFF; border-left: solid 2px #FFFFF;
            background-color: #F4F4F4;">
<div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
<span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl18_lblNum" class="tabCss" style="font-size: 12px;">19.</span></div>
<div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
<a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl18_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/" target="_top"><b>אפרת ניסו</b></a></div>
</div>
</td><td>
<div id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl19_mainDiv" style="width: 124px; border-bottom: solid 3px #FFFFFF; background-color: #F4F4F4;">
<div style="padding: 1px 5px 0 0; margin: 0 0 0 0; width: 20px; height: 20px; float: right;">
<span id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl19_lblNum" class="tabCss" style="font-size: 12px;">20.</span></div>
<div style="padding: 2px 0 0 0; margin: 0 0 0 0; height: 20px; float: right;">
<a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_rptVisitors_ctl19_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/blog/cory" target="_top"><b>יעקב קורי</b></a></div>
</div>
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%" bgcolor="#F4F4F4">
<tr>
<td align="left" class="Navy8pt" style="padding-left: 10px;padding-bottom:10px;" dir="rtl">
<a id="ctl00_ContentRight_UcRightAffairs1_UcRightVisitors1_lnkStaffMembers" class="Navy8pt" href="https://www.news1.co.il/Home/ShowWriters.html" target="_top">לרשימת הכותבים ב-News1</a>
</td>
</tr>
</table>
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td style="height: 24px;" align="center">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td style="height: 4px; background-color: #C9C9C9;">
</td>
</tr>
</table>
</td>
</tr>
</table>
</div>
</div>
<div id="ctl00_ContentRight_UcRightAffairs1_PanelMembers">
<table border="0" cellpadding="0" cellspacing="0" width="100%" bgcolor="#408ADA">
<tr>
<td align="center" class="white9pt" style="font-weight: bold;" dir="rtl">
<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_lnkStaffMembers" class="white9pt" href="https://www.news1.co.il/Home/ShowWriters.html"><b>חברי מערכת News1</b></a>
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%" bgcolor="#F4F4F4">
<tr>
<td align="right">
<table id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers" cellspacing="0" align="Right" border="0">
<tr>
<td width="120">
<table border="0" cellpadding="0" cellspacing="0" width="118">
<tr>
<td width="96%" align="right" style="vertical-align:top" class="Blue11pxTXT">
<img src="/img/imgArrowPH.gif" width="7" height="7">&nbsp;<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl00_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/ShowTitles.aspx?FirstName=יואב&amp;LastName=יצחק"><b>יואב יצחק</b></a>&nbsp;</td>
<td align="right" width="4%" class="Blue11pxTXT">
<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl00_lnkMailMember" href="mailto:yoav@Nfc.co.il"><img src="/img/envelop.gif" style="margin-top: 1.5px;position: relative;top: 1px;" width="13" border="0" /></a>&nbsp;&nbsp;&nbsp;</td>
</tr>
<tr><td colspan="2" height="2"></td></tr>
</table>
</td><td width="120">
<table border="0" cellpadding="0" cellspacing="0" width="118">
<tr>
<td width="96%" align="right" style="vertical-align:top" class="Blue11pxTXT">
<img src="/img/imgArrowPH.gif" width="7" height="7">&nbsp;<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl05_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/ShowTitles.aspx?FirstName=עידן&amp;LastName=יוסף"><b>עידן יוסף</b></a>&nbsp;</td>
<td align="right" width="4%" class="Blue11pxTXT">
<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl05_lnkMailMember" href="mailto:idan@News1.co.il"><img src="/img/envelop.gif" style="margin-top: 1.5px;position: relative;top: 1px;" width="13" border="0" /></a>&nbsp;&nbsp;&nbsp;</td>
</tr>
<tr><td colspan="2" height="2"></td></tr>
</table>
</td>
</tr><tr>
<td width="120">
<table border="0" cellpadding="0" cellspacing="0" width="118">
<tr>
<td width="96%" align="right" style="vertical-align:top" class="Blue11pxTXT">
<img src="/img/imgArrowPH.gif" width="7" height="7">&nbsp;<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl01_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/ShowTitles.aspx?FirstName=מירב&amp;LastName=ארד"><b>מירב ארד</b></a>&nbsp;</td>
<td align="right" width="4%" class="Blue11pxTXT">
<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl01_lnkMailMember" href="mailto:merav@News1.co.il"><img src="/img/envelop.gif" style="margin-top: 1.5px;position: relative;top: 1px;" width="13" border="0" /></a>&nbsp;&nbsp;&nbsp;</td>
</tr>
<tr><td colspan="2" height="2"></td></tr>
</table>
</td><td width="120">
<table border="0" cellpadding="0" cellspacing="0" width="118">
<tr>
<td width="96%" align="right" style="vertical-align:top" class="Blue11pxTXT">
<img src="/img/imgArrowPH.gif" width="7" height="7">&nbsp;<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl06_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/ShowTitles.aspx?FirstName=איתמר&amp;LastName=לוין"><b>איתמר לוין</b></a>&nbsp;</td>
<td align="right" width="4%" class="Blue11pxTXT">
<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl06_lnkMailMember" href="mailto:itamar@News1.co.il"><img src="/img/envelop.gif" style="margin-top: 1.5px;position: relative;top: 1px;" width="13" border="0" /></a>&nbsp;&nbsp;&nbsp;</td>
</tr>
<tr><td colspan="2" height="2"></td></tr>
</table>
</td>
</tr><tr>
<td width="120">
<table border="0" cellpadding="0" cellspacing="0" width="118">
<tr>
 <td width="96%" align="right" style="vertical-align:top" class="Blue11pxTXT">
<img src="/img/imgArrowPH.gif" width="7" height="7">&nbsp;<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl02_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/ShowTitles.aspx?FirstName=יפעת&amp;LastName=גדות"><b>יפעת גדות</b></a>&nbsp;</td>
<td align="right" width="4%" class="Blue11pxTXT">
<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl02_lnkMailMember" href="mailto:yifat@News1.co.il"><img src="/img/envelop.gif" style="margin-top: 1.5px;position: relative;top: 1px;" width="13" border="0" /></a>&nbsp;&nbsp;&nbsp;</td>
</tr>
<tr><td colspan="2" height="2"></td></tr>
</table>
</td><td width="120">
<table border="0" cellpadding="0" cellspacing="0" width="118">
<tr>
<td width="96%" align="right" style="vertical-align:top" class="Blue11pxTXT">
<img src="/img/imgArrowPH.gif" width="7" height="7">&nbsp;<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl07_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/ShowTitles.aspx?FirstName=שרון&amp;LastName=מגנזי"><b>שרון מגנזי</b></a>&nbsp;</td>
<td align="right" width="4%" class="Blue11pxTXT">
<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl07_lnkMailMember" href="mailto:magnezina@gmail.com"><img src="/img/envelop.gif" style="margin-top: 1.5px;position: relative;top: 1px;" width="13" border="0" /></a>&nbsp;&nbsp;&nbsp;</td>
</tr>
<tr><td colspan="2" height="2"></td></tr>
</table>
</td>
</tr><tr>
<td width="120">
<table border="0" cellpadding="0" cellspacing="0" width="118">
<tr>
<td width="96%" align="right" style="vertical-align:top" class="Blue11pxTXT">
<img src="/img/imgArrowPH.gif" width="7" height="7">&nbsp;<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl03_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/ShowTitles.aspx?FirstName=יצחק&amp;LastName=דנון"><b>יצחק דנון</b></a>&nbsp;</td>
<td align="right" width="4%" class="Blue11pxTXT">
<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl03_lnkMailMember" href="mailto:izikda11@walla.com"><img src="/img/envelop.gif" style="margin-top: 1.5px;position: relative;top: 1px;" width="13" border="0" /></a>&nbsp;&nbsp;&nbsp;</td>
</tr>
<tr><td colspan="2" height="2"></td></tr>
</table>
</td><td width="120">
<table border="0" cellpadding="0" cellspacing="0" width="118">
<tr>
<td width="96%" align="right" style="vertical-align:top" class="Blue11pxTXT">
<img src="/img/imgArrowPH.gif" width="7" height="7">&nbsp;<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl08_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/ShowTitles.aspx?FirstName=ינון&amp;LastName=רויכמן"><b>ינון רויכמן</b></a>&nbsp;</td>
<td align="right" width="4%" class="Blue11pxTXT">
<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl08_lnkMailMember" href="mailto:lookingatzion@gmail.com"><img src="/img/envelop.gif" style="margin-top: 1.5px;position: relative;top: 1px;" width="13" border="0" /></a>&nbsp;&nbsp;&nbsp;</td>
</tr>
<tr><td colspan="2" height="2"></td></tr>
</table>
</td>
</tr><tr>
<td width="120">
<table border="0" cellpadding="0" cellspacing="0" width="118">
<tr>
<td width="96%" align="right" style="vertical-align:top" class="Blue11pxTXT">
<img src="/img/imgArrowPH.gif" width="7" height="7">&nbsp;<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl04_lnkStaffMember" class="Blue11px" href="https://www.news1.co.il/ShowTitles.aspx?FirstName=איציק&amp;LastName=וולף"><b>איציק וולף</b></a>&nbsp;</td>
<td align="right" width="4%" class="Blue11pxTXT">
<a id="ctl00_ContentRight_UcRightAffairs1_UcStaffMembers1_rptStaffMembers_ctl04_lnkMailMember" href="mailto:itzik@News1.co.il"><img src="/img/envelop.gif" style="margin-top: 1.5px;position: relative;top: 1px;" width="13" border="0" /></a>&nbsp;&nbsp;&nbsp;</td>
</tr>
<tr><td colspan="2" height="2"></td></tr>
</table>
</td><td></td>
</tr>
</table></td>
</tr>
<tr><td height="3"></td></tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td style="height: 24px;" align="center">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td style="height: 4px; background-color: #C9C9C9;">
</td>
</tr>
</table>
</td>
</tr>
</table>
</div>
</td>
<td id="ctl00_MasterColMain" align="center" style="width: 495px; padding-right: 18px;" valign="top" class="newmastermiddle masterColMiddle" Height="auto">
<table border="0" width="100%" cellspacing="0" height="24" style="font-family: Arial; background: #f4f4f4; padding: 0 0 10px;">
<tr>
<td width="10px" style="background: #EF2F24"></td>
<td dir="rtl" align="center" bgcolor="#15377F" style="padding-right: 10px; padding-left: 30px; font-size: 17px; text-align: right">
<nobr><span class="white12px" style="font-size:17px; color:#FFFFFF; font-weight:bold; text-decoration:none;">מועדון מנויים VIP</nobr>
</td>
</tr>
<tr>
<td align="center" style="padding-top: 5px;" colspan="2">
<img border="0" src="img/imgArrowPH.gif"><a id="ctl00_ContentMain_TopMemeber1_PanelBuyShow" class="LinkWithUnderHoverNo" href="MemberSubscription.aspx?ContentType=1&amp;docid=460312&amp;subjectId=1&amp;ForumType=0&amp;ForumID=0&amp;ParentReplyID=0&amp;mainParentID=0" style="font-weight: bold; font-size: 14px; color: navy;">אודות המנוי</a>
&nbsp;&nbsp;&nbsp;<img border="0" src="img/imgArrowPH.gif"><a id="ctl00_ContentMain_TopMemeber1_Panel2Show" class="LinkWithUnderHoverNo" href="MemberVIPService.aspx?ContentType=1&amp;docid=460312&amp;subjectId=1&amp;ForumType=0&amp;ForumID=0&amp;ParentReplyID=0&amp;mainParentID=0" style="font-weight: bold; font-size: 14px; color: navy;">שרותי VIP</a>
&nbsp;&nbsp;&nbsp;<img border="0" src="img/imgArrowPH.gif"><a id="ctl00_ContentMain_TopMemeber1_Panel3Show" class="LinkWithUnderHoverNo" href="MemeberTerms.aspx?ContentType=1&amp;docid=460312&amp;subjectId=1&amp;ForumType=0&amp;ForumID=0&amp;ParentReplyID=0&amp;mainParentID=0" style="font-weight: bold; font-size: 14px; color: navy;">תנאי שימוש</a>
&nbsp;&nbsp;&nbsp;<img border="0" src="img/imgArrowPH.gif"><a id="ctl00_ContentMain_TopMemeber1_Panel1Show" class="LinkWithUnderHoverNo" href="MemberLogin.aspx?isTop=1&amp;ContentType=1&amp;docid=460312&amp;subjectId=1&amp;ForumType=0&amp;ForumID=0&amp;ParentReplyID=0&amp;mainParentID=0" style="font-weight:bold;font-size:14px;color:#cc0000;">כללי</a>
</td>
</tr>
</table>
<div id="ctl00_ContentMain_MemeberLoginUP">
<table border="0" cellpadding="0" cellspacing="0" width="495" style="background-color: #D8E8F8; margin-top: 15px; margin-bottom: 15px;">
<tr>
<td align="right" style="padding: 0px 10px 0px 0px;">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td align="right" height="21">
<div style="margin: 0 0 0 0; height: 21px; overflow: hidden; max-height: 21px; display: inline-block;">
<a id="ctl00_ContentMain_lnkTopArticleTitle" class="top6" href="https://www.news1.co.il/BringHtmlDoc.aspx?docid=460312&amp;subjectId=1" style="text-decoration: none; letter-spacing: 0; color: #000000; font-size: 12.5pt; font-weight: bold; font-family: Arial;">עובד נתיב: הושעיתי בשל סירוב לפעול בניגוד לנהלים</a>
</div>
</td>
</tr>
<tr>
<td style="height: 3px;"></td>
</tr>
<tr>
<td align="right" class="black11TXT" style="color: #000000; font-size: 12px; font-family: Arial; text-decoration: none;" dir="rtl">
<span id="ctl00_ContentMain_lblDate">23/10/2022</span>&nbsp;&nbsp;|&nbsp;&nbsp;
<span id="ctl00_ContentMain_lblTopWriterName" class="black11" style="font-size: 12px; font-family: Arial; text-decoration: none;"><b><font color="Black">יצחק דנון</font></b></span>&nbsp;&nbsp;|&nbsp;&nbsp;<a id="ctl00_ContentMain_lnkFullStory" class="black11" href="https://www.news1.co.il/ShowTitles.aspx?subjectId=1" style="font-size: 12px; font-family: Arial; text-decoration: none;"><b><font color="Black">חדשות</font></b></a>
</td>
</tr>
<tr>
<td style="height: 5px;"></td>
</tr>
<tr>
<td align="right" class="black11TXT" style="color: #000000; font-size: 14px; font-family: Arial; text-decoration: none;" dir="rtl" height="50">
<div style="margin: 0 0 0 0; height: 50px; overflow: hidden; max-height: 50px; display: inline-block;">
<a id="ctl00_ContentMain_head2" href="https://www.news1.co.il/BringHtmlDoc.aspx?docid=460312&amp;subjectId=1"><font color="Black"><span style='color:#000000;'>רון שכטר טוען שסירב להיענות לדרישותיה של מנהלת היחידה, קרן בריסקין, להגמיש את הנהלים למתן אשרות עלייה מיידיות</span></font></a>
</div>
</td>
</tr>
</table>
</td>
<td align="left" style="padding: 0px 10px 0px 0px; width: 167px;">
<div id="ctl00_ContentMain_ImgHeight" style="height: 116px; text-align: left; vertical-align: top; display: block;">
<img id="ctl00_ContentMain_imgTopArticle" onClick="window.location.href(&#39;https://www.news1.co.il/BringHtmlDoc.aspx?docid=460312&amp;subjectId=1&#39;); void(0);" src="https://www.news1.co.il/thumbs/225/NEWSY2007783cf9b8f340c78d3eed34083dd84f.jpg" alt="הזהיר מפני התגברות הזיופים" width="155" border="0" style="cursor:hand;" />
</div>
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%" class="blackR9TXT" style="background-color: #EF2F24; margin: 25px 0px 0px 0px; padding: 0 0 2px 3px;">
<tr>
<td align="right" style="font-size: 14px; color: #FFFFFF; padding-right: 20px;">כניסה למנוי רשום</td>
<td align="left" style="padding-left: 10px;">
<a id="ctl00_ContentMain_OpenRemember" class="LinkWithNoUnderHoverNo" href="javascript:__doPostBack(&#39;ctl00$ContentMain$OpenRemember&#39;,&#39;&#39;)"><font color="White">שכחתי סיסמה</font></a></td>
</tr>
</table>
<table border="0" cellspacing="0" cellpadding="0" bgcolor="#F4F4F4" width="100%" class="blackR9TXT" style="">
<tr>
<td colspan="10" height="10"></td>
</tr>
<tr>
<td width="11"></td>
<td bgcolor="#D8E8F8" align="right" class="FormsTD">
<font color="red">*</font><b> דואר אלקטרוני:</b></td>
<td width="5"></td>
<td align="right">
<input name="ctl00$ContentMain$txtEmailLogin" type="text" id="ctl00_ContentMain_txtEmailLogin" class="inputTextGrayBorder" dir="ltr" /></td>
<td width="10"></td>
<td bgcolor="#D8E8F8" align="right" class="FormsTD">
<font color="red">*</font><b> סיסמה:</b></td>
<td width="5"></td>
<td align="right">
<input name="ctl00$ContentMain$txtPassLogin" type="password" id="ctl00_ContentMain_txtPassLogin" class="inputTextGrayBorder" /></td>
<td width="5"></td>
<td>
<div class="dvbtnCustom btnGrow">
<input type="submit" name="ctl00$ContentMain$btnLogin" value="כניסה" id="ctl00_ContentMain_btnLogin" class="inputTextBordoBorder" style="height: 20px;" />
</div>
</td>
<td width="10"></td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%" style="background-color:#F4F4F4; padding: 10px;">
<tr>
<td align="right" class="blackTahoma">
<div class="LTRLang">זה הזמן לסייע לנו בהגנה על עצמאות News1.<br> <br>בזכותך נוכל להמשיך לחשוף ולפרסם תחקירים מעמיקים, ולספק לך עיתונות איכותית כפי שאנו עושים עשרות שנים. תמיכתך חשובה, בנוסף, כדי שנוכל לנהל מאבקים משפטיים ולהדוף תביעות השתקה מצד בעלי שררה וממון.<br></div></td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%" class="blackR9TXT" style="background-color: #E5ECF9; margin: 20px 0px 20px 0px; padding: 0 3px 2px 3px; display: none;">
<tr>
<td align="right" style="padding-right: 20px;"><a href="BuyMemberAccount.aspx" style="font-size: 14px; color: #C42319; font-weight: bold;">הקלק כאן: לרכישה/חידוש מנוי שנתי</a></td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%" class="blackR9TXT" style="background-color: #EF2F24; border-bottom: 1px solid #C9C9C9; margin: 25px 0px 0px 0px; padding: 0 0 2px 3px;">
<tr>
<td align="right" style="font-size: 14px; color: #FFFFFF; padding-right: 20px;">לרכישת מנוי שנתי</td>
</tr>
</table>
<table border="0" cellspacing="0" cellpadding="0" bgcolor="#F4F4F4" width="100%" class="blackR9TXT" style="border-bottom: 1px solid #C9C9C9;">
<tr>
<td colspan="8" style="padding-right: 10px;">
<div class="dvCutomRadio">
<input id="rdbAccountBuy" name="radio" type="radio" checked="checked" />
<label for="rdbAccountBuy">מנוי שנתי + 180 רשומות (210.6 ₪)</label>
</div>
</td>
</tr>
<tr>
<td width="11"></td>
<td bgcolor="#D8E8F8" align="right" class="FormsTD">
<font color="red">*</font><b> דואר אלקטרוני:</b></td>
<td width="5"></td>
<td align="right">
<input name="ctl00$ContentMain$txtEmail" type="text" id="ctl00_ContentMain_txtEmail" class="inputTextGrayBorder" dir="ltr" onMouseDown="whichButton(event);" onKeyDown="return noCTRL(event);" /></td>
<td width="10"></td>
<td bgcolor="#D8E8F8" align="right" class="FormsTD">
<font color="red">*</font><b> סיסמה:</b></td>
<td width="5"></td>
<td align="right">
<input name="ctl00$ContentMain$txtPassword" type="password" id="ctl00_ContentMain_txtPassword" class="inputTextGrayBorder" /></td>
<td width="10"></td>
</tr>
<tr>
<td colspan="8" height="5"></td>
</tr>
<tr>
<td width="10"></td>
<td bgcolor="#D8E8F8" align="right" class="FormsTD">&nbsp;&nbsp;<b>שם פרטי:</b></td>
<td width="5"></td>
<td align="right">
<input name="ctl00$ContentMain$txtFname" type="text" id="ctl00_ContentMain_txtFname" class="inputTextGrayBorder" />
</td>
<td width="10"></td>
<td bgcolor="#D8E8F8" align="right" class="FormsTD">&nbsp;&nbsp;<b>שם משפחה:</b></td>
<td width="5"></td>
<td align="right">
<input name="ctl00$ContentMain$txtLName" type="text" id="ctl00_ContentMain_txtLName" class="inputTextGrayBorder" />
</td>
<td width="10"></td>
</tr>
<tr>
<td colspan="8" height="5"></td>
</tr>
<tr>
<td width="10"></td>
<td bgcolor="#D8E8F8" align="right" class="FormsTD">&nbsp;&nbsp;<b>שם חברה:</b></td>
<td width="5"></td>
<td align="right">
<input name="ctl00$ContentMain$txtCompanyName" type="text" id="ctl00_ContentMain_txtCompanyName" class="inputTextGrayBorder" />
</td>
<td width="10"></td>
<td bgcolor="#D8E8F8" align="right" class="FormsTD">&nbsp;&nbsp;<b>טלפון:</b></td>
<td width="5"></td>
<td align="right">
<input name="ctl00$ContentMain$txtPhone" type="text" id="ctl00_ContentMain_txtPhone" class="inputTextGrayBorder" />
</td>
<td width="10"></td>
 </tr>
<tr>
<td colspan="8" height="5"></td>
</tr>
<tr style="display: none;">
<td width="10"></td>
<td bgcolor="#D8E8F8" align="right" class="FormsTD">
<font color="red">*</font><b> אישור דוא"ל:</b></td>
<td width="5"></td>
<td align="right">
<input name="ctl00$ContentMain$txtEmailTest" type="text" id="ctl00_ContentMain_txtEmailTest" class="inputTextGrayBorder" dir="ltr" onMouseDown="whichButton(event);" onKeyDown="return noCTRL(event);" />
</td>
<td width="10"></td>
<td></td>
<td width="5"></td>
<td align="right"></td>
<td width="10"></td>
</tr>
<tr>
<td colspan="8" height="5"></td>
</tr>
<tr style="display: none;">
<td width="10"></td>
<td bgcolor="#D8E8F8" align="right" class="FormsTD" colspan="8">
<font color="red">*</font><b> תחום:</b>
</td>
<td width="10"></td>
</tr>
<tr style="display: none;">
<td width="10"></td>
<td align="right" colspan="8">
<span id="ctl00_ContentMain_cCatID" style="display:inline-block;"><input id="ctl00_ContentMain_cCatID_0" type="checkbox" name="ctl00$ContentMain$cCatID$0" /><label for="ctl00_ContentMain_cCatID_0">אקדמיה/חינוך</label><input id="ctl00_ContentMain_cCatID_3" type="checkbox" name="ctl00$ContentMain$cCatID$3" /><label for="ctl00_ContentMain_cCatID_3">מדיני/פוליטי</label><input id="ctl00_ContentMain_cCatID_5" type="checkbox" name="ctl00$ContentMain$cCatID$5" /><label for="ctl00_ContentMain_cCatID_5">משפט</label><input id="ctl00_ContentMain_cCatID_7" type="checkbox" name="ctl00$ContentMain$cCatID$7" /><label for="ctl00_ContentMain_cCatID_7">צבא וביטחון</label><br /><input id="ctl00_ContentMain_cCatID_1" type="checkbox" name="ctl00$ContentMain$cCatID$1" /><label for="ctl00_ContentMain_cCatID_1">בריאות/רפואה</label><input id="ctl00_ContentMain_cCatID_4" type="checkbox" name="ctl00$ContentMain$cCatID$4" /><label for="ctl00_ContentMain_cCatID_4">ממשל</label><input id="ctl00_ContentMain_cCatID_6" type="checkbox" name="ctl00$ContentMain$cCatID$6" /><label for="ctl00_ContentMain_cCatID_6">עסקים</label><input id="ctl00_ContentMain_cCatID_8" type="checkbox" name="ctl00$ContentMain$cCatID$8" /><label for="ctl00_ContentMain_cCatID_8">תקשורת</label><br /><input id="ctl00_ContentMain_cCatID_2" type="checkbox" name="ctl00$ContentMain$cCatID$2" /><label for="ctl00_ContentMain_cCatID_2">כללי</label></span>
</td>
<td width="10"></td>
</tr>
<tr>
<td width="10"></td>
<td></td>
<td width="5"></td>
<td align="right"></td>
<td width="10"></td>
<td>&nbsp;&nbsp;</td>
<td width="5"></td>
<td align="left" style="padding-left: 1px;">
<div class="dvbtnCustom btnGrow">
<input type="submit" name="ctl00$ContentMain$btnAccountBy" value="תשלום בכרטיס אשראי" id="ctl00_ContentMain_btnAccountBy" style="width: 100%;" />
</div>
</td>
<td width="10"></td>
</tr>
<tr>
<td colspan="8" height="10"></td>
</tr>
</table>
</div>
</td>
</tr>
</table>
<div class="mid-col-separator" style="width: 495px; float: left; position: relative;
                        left: 20px;">
<div class="bottom-liner">
</div>
</div>
</td>
<td id="ctl00_MasterColLeft" align="center" style="width: 200px !important; padding-right: 18px; padding-left: 18px;
                    border-right: 1px solid #C9C9C9; border-left: 1px solid #C9C9C9;" valign="top" class="masterColLeft">
<table border="0" cellpadding="0" cellspacing="0">
<tr>
<td align="center" style="padding: 10px; background-color: #EEEEEE;">
<iframe src="https://banners.news1.co.il/ShowBanner.aspx?Target=86&Time=18:45:40" id="ctl00_ContentLeft_Banner86" align="absmiddle" marginwidth="0" width="160" scrolling="no" height="600" marginheight="0" name="Banner86" frameborder="0" border="0"></iframe>
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td style="height: 24px;" align="center">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td style="height: 4px; background-color: #C9C9C9;"></td>
</tr>
</table>
</td>
</tr>
</table>
<table cellpadding="0" cellspacing="0" width="100%" style="background-color: #f5f5f5; border: 1px solid #408ada;">
<tr>
<td>
<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tr>
<td align="right" style="padding: 0 10px 7px 10px;" class="black9ptTXT" valign="top">
<div style="margin-top: 6px; display: inline-block;">
<div style="float: right; padding-left: 1px;">
<img src="/img/squreColored.gif" width="3" height="3" vspace="2" />&nbsp;<a id="ctl00_ContentLeft_UcLeftSide1_HyperLink144443" class="black11" href="https://dudisharon.co.il/" target="_blank"><font color="#15377F">אסטרטגיה שיווקית</font></a>
</div>
</div>
<div style="margin-top: 2px; display: inline-block;">
<div style="float: right; padding-left: 1px;">
<img src="/img/squreColored.gif" width="3" height="3" vspace="2" />&nbsp;<a id="ctl00_ContentLeft_UcLeftSide1_HyperLink9" class="black11" href="https://vegansontop.co.il/" target="_blank"><font color="#15377F">מתכונים טבעוניים</font></a>
</div>
</div>
<div style="margin-top: 2px; display: inline-block;">
<div style="float: right; padding-left: 1px;">
<img src="/img/squreColored.gif" width="3" height="3" vspace="2" />&nbsp;<a id="ctl00_ContentLeft_UcLeftSide1_HyperLink144445" class="black11" href="https://www.tevabari.co.il/" target="_blank"><font color="#15377F">תוספי תזונה</font></a>
</div>
</div>
<div style="margin-top: 2px; display: inline-block;">
<div style="float: right; padding-left: 1px;">
<img src="/img/squreColored.gif" width="3" height="3" vspace="2" />&nbsp;<a id="ctl00_ContentLeft_UcLeftSide1_HyperLink144442" class="black11" href="https://vgi.co.il/" target="_blank"><font color="#15377F">תוספי דשנים לחקלאות</font></a>
</div>
</div>
<div style="margin-top: 2px; display: inline-block;">
<div style="float: right; padding-left: 1px;">
<img src="/img/squreColored.gif" width="3" height="3" vspace="2" />&nbsp;<a id="ctl00_ContentLeft_UcLeftSide1_HyperLink12" class="black11" href="https://www.i-h.co.il/" target="_blank"><font color="#15377F">גידול הידרופוני</font></a>
</div>
</div>
</td>
</tr>
</table>
</td>
</tr>
</table>
<table style="margin-top: 18px;">
<tbody>
<tr>
<td background="/img/flashesbg.jpg" height="1" width="100%"></td>
</tr>
</tbody>
</table>
<div class="mid-col-separator"></div>
<table border="0" cellspacing="0" cellpadding="0" width="100%" dir="rtl" class="left-col-cont-top-pad">
<tr>
<td class="left-col-header-blue">
<a id="ctl00_ContentLeft_UcLeftSide1_ucNewProd_lnkNewProduct" class="header-title">מוצרים חדשים</a>
</td>
</tr>
<tr>
<td class="left-col-cont-top-pad"></td>
</tr>
<tr>
<td valign="top">
<table border="0" cellspacing="0" cellpadding="0" width="100%">
<tr>
<td align="center">
<span id="ctl00_ContentLeft_UcLeftSide1_ucNewProd_WriterName" class="Gray8ptTXT" style="font-size: 12px; font-weight: bold; color: #404040; text-decoration: underline;"><b><font color="#404040"></font></b></span>
</td>
</tr>
<tr>
<td height="3"></td>
</tr>
<tr>
<td align="center" width="100%" valign="top" style="padding-right: 10px; padding-left: 10px;">
<a id="ctl00_ContentLeft_UcLeftSide1_ucNewProd_lnkArt" class="top6" style="font-size: 14px; font-family: Arial;"><b><font color="#464130"></font></b></a>
</td>
</tr>
<tr>
<td height="10"></td>
</tr>
<tr>
<td align="center" valign="middle">
<img id="ctl00_ContentLeft_UcLeftSide1_ucNewProd_imgTopArticle" src="" width="200" border="0" />
</td>
</tr>
<tr>
<td style="height: 10px;"></td>
</tr>
</table>
</td>
</tr>
</table>
<div class="mid-col-separator"></div>
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" style="border: 1px solid #C3C3C3;border-top: 0;
                    right: 0;box-sizing: unset;border-bottom: 0;padding-top:1px;width:1107px">
<tr>
<td style="width: 18px;"></td>
<td class="left-col-header" align="right" style="height: 18px; color: #FFFFFF; font-size: 14px;
                    padding-right: 10px;">
ברחבי הרשת / <span style="font-weight: normal">פרסומת</span>
</td>
<td style="width: 18px;"></td>
</tr>
<tr>
<td colspan="3" style="height: 10px;"></td>
</tr>
<tr>
<td style="width: 18px;"></td>
<td>
<div id="taboola-homepage-thumbnails"></div>
<script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-home',
                            container: 'taboola-homepage-thumbnails',
                            placement: 'Homepage Thumbnails',
                            target_type: 'mix'
                        });
                    </script>
</td>
<td style="width: 18px;"></td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" class="mainContentWidth" style="border: 1px solid #C3C3C3;border-top: 0;
                    position: relative;right: 0;box-sizing: unset;border-bottom: 0;margin-bottom:20px;width:1107px">
<tr>
<td style="width: 18px;"></td>
<td style="width: 960px;">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td align="center" style="background-color:#EEEEEE;"><iframe src="https://banners.news1.co.il/ShowBanner.aspx?Target=9&Time=18:45:44" id="ctl00_UcHomeFooter1_UcHomeFooter1_Banner9" align="absmiddle" marginwidth="0" width="970" scrolling="no" height="290" marginheight="0" style="padding-top:20px;padding-bottom:20px" name="Banner9" frameborder="0" border="0"></iframe></td>
</tr>
</table>
<table cellspacing="0" cellpadding="0" border="0" width="100%" style="border-collapse: collapse; background-color:#EEEEEE;display:none;">
<tr>
<td align="right" style="padding-top: 10px; padding-left: 20px; padding-right: 20px;" class="Gray8ptTXT">
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_HyperLink1" class="Gray8pt" href="https://www.news1.co.il/"><b>News1 מחלקה ראשונה</b></a>&nbsp;<b>:</b>&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl00_lnkArea" class="Gray8pt" href="https://www.news1.co.il">ניוז1</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl01_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=7112"></a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl02_lnkArea" class="Gray8pt" href="http://bpatent.co.il/144121/%d7%a2%d7%a8%d7%99%d7%a1%d7%aa-%d7%aa%d7%99%d7%a0%d7%95%d7%a7-%d7%a0%d7%99%d7%99%d7%93%d7%aa-1">עריסת תינוק ניידת</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl03_lnkArea" class="Gray8pt" href="http://www.bpatent.co.il/144121/%d7%9e%d7%90%d7%a1%d7%98%d7%a8-%d7%a1%d7%9c%d7%99%d7%99%d7%a1%d7%a8">קוצץ ירקות מאסטר סלייסר</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl04_lnkArea" class="Gray8pt" href="https://www.news1.co.il">NEWS1</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl05_lnkArea" class="Gray8pt" href="https://www.news1.co.il">חדשות</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl06_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3139">אקטואליה</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl07_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3140">תחקירים</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl08_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3141">משפט</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl09_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3142">כלכלה</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl10_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3143">בריאות</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl11_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3144">פנאי</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl12_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3145">ספורט</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl13_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3146">הייטק</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl14_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3147">תיירות</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl15_lnkArea" class="Gray8pt">אנשים</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl16_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3151">נדל"ן</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl17_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3152">ביטוח</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl18_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3153">פרסום</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl19_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3154">רכב</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl20_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3155">דת </a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl21_lnkArea" class="Gray8pt">מסורת</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl22_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3156">תרבות</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl23_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3157">צרכנות</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl24_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3158">אוכל</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl25_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3159">אינטרנט</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl26_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3167">מחשבים</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl27_lnkArea" class="Gray8pt">חינוך</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl28_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3161">מגזין</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl29_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3162">הודעות לעיתונות</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl30_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3431">חדשות ברשת</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl31_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3432">בלוגרים ברשת</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl32_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3433">הודעות ברשת</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl33_lnkArea" class="Gray8pt" href="https://www.news1.co.il/adds/Redirect.aspx?File=3172">מועדון +</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl34_lnkArea" class="Gray8pt">אישים</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl35_lnkArea" class="Gray8pt">פירמות</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl36_lnkArea" class="Gray8pt">מגשרים</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl37_lnkArea" class="Gray8pt">מוסדות</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl38_lnkArea" class="Gray8pt">אתרים</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl39_lnkArea" class="Gray8pt">עורכי דין</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl40_lnkArea" class="Gray8pt">רואי חשבון</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl41_lnkArea" class="Gray8pt">כסף</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl42_lnkArea" class="Gray8pt">יועצים</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl43_lnkArea" class="Gray8pt">אדריכלים</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl44_lnkArea" class="Gray8pt">שמאים</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl45_lnkArea" class="Gray8pt">רופאים</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl46_lnkArea" class="Gray8pt">שופטים</a>&nbsp;|&nbsp;</nobr>
<nobr><a id="ctl00_UcHomeFooter1_UcHomeFooter1_rptBottomAreas_ctl47_lnkArea" class="Gray8pt" href="https://www.news1.co.il/ExpertMovies.aspx">זירת המומחים</a>&nbsp;|&nbsp;</nobr>
</td>
</tr>
<tr>
<td width="100%" valign="top" align="center" dir="rtl" class="darkGray10ptTXT" style="padding-top: 5px;">
<b>מו"ל ועורך: יואב יצחק © כל הזכויות שמורות</b>&nbsp;&nbsp;&nbsp;&nbsp; |&nbsp;&nbsp;&nbsp;&nbsp;<span dir="rtl"><a id="ctl00_UcHomeFooter1_UcHomeFooter1_lnkAdver" class="Navy10ptNoLine" href="https://www.news1.co.il/BringHtmlDoc.aspx?docid=4613&amp;subjectId=8"><font color="#899BE4">שיווק ופרסום ב News1</font></a></span>&nbsp;&nbsp;&nbsp;&nbsp; |&nbsp;&nbsp;&nbsp;&nbsp;<span dir="ltr"><img src="/img/rss.gif" hspace="0" vspace="0" width="13" />&nbsp;<a id="ctl00_UcHomeFooter1_UcHomeFooter1_lnkRss" class="Navy10ptNoLine" href="https://www.news1.co.il/indexRSS.aspx"><font color="#899BE4" size="1">RSS</font></a></span><br />
<b>כתובת: </b>רח' חיים זכאי 3 פתח תקוה 4977682 <b>טל: </b>03-9345666 <b>פקס מערכת: </b>
03-9345660 <b>דואל: </b><a class="darkGray10pt" href="mailto:New@News1.co.il"><u>New@News1.co.il
</u></a>
<br>
<iframe src="https://www.news1.co.il/siteStatistics.aspx" id="ctl00_UcHomeFooter1_UcHomeFooter1_stats" name="stats" marginwidth="2" marginheight="0" height="18" width="639" scrolling="no" frameborder="0">הדפדפן שלך לא תומך בפריים
                פנימי.</iframe>
</td>
</tr>
</table>
</td>
<td style="width: 18px;"></td>
</tr>
</table>
<div class="togglerfooter" style="background: #15377F;width:1107px;margin-bottom:20px;">
<div class="mega_menu_box">
<div class="nav_column_top" style="border-top:0!important">
<ul class="inner_column u-no-links">
<li><a class="na"><span class="font_new"><small>News1</small> מחלקה ראשונה</span></a></li>
<li>|<a class="na"><span class="font_new">מיוחד מקורי עצמאי</span></a></li>
<li>|<a class="na"> מו"ל ועורך ראשי: יואב יצחק</a></li>
<li>|<a class="na">© כל הזכויות שמורות</a></li>
</ul>
</div>
<div class="nav_column_top" style="border-top:1px #8796ba solid !important">
<ul class="inner_column_circle u-no-links">
<li style="direction:ltr;"><a class="na">(Unique Visitors) News1 מבקרים ייחודיים ב </a></li>
<li><a id="desktop2" class="na">דסקטופ - 214,503</a></li>
<li><a id="cell2" class="na">סלולר - 214,503</a></li>
</ul>
</div>
<div class="nav_column_top" style="border-top:1px #8796ba solid !important">
<ul class="inner_column_circle">
<li class="em"><a href="mailto:New@News1.co.il">מערכת - New@News1.co.il</a></li>
<li class="em"><a href="mailto:Yoav@News1.co.il">הנהלה - Yoav@News1.co.il</a></li>
<li class="em"><a href="https://www.news1.co.il/MemberLogin.aspx?isTop=1" style="padding-left:0px">מנויים -</a><a href="mailto:Vip@News1.co.il">Vip@News1.co.il</a></li>
<li class="em"><a href="https://www.news1.co.il/Archive/008-D-4613-00.html" style="padding-left:0px">שיווק ופרסום -</a><a href="mailto:Vip@News1.co.il">Vip@News1.co.il</a></li>
</ul>
<div class="clearfix">
<ul class="inner_column_circle u-no-links">
<li><a class="na">עיתונות זהב בע"מ</a></li>
<li><a class="na">כתובת - רח' חיים זכאי 3 פתח תקוה 4977682</a></li>
<li><a class="na">טל - 03-9345666</a></li>
<li><a class="na">פקס - 03-9345660</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<iframe id="PopUnderDisplay" marginwidth="0" marginheight="0" height="0" width="0" scrolling="no" border="0" frameborder="0" src="https://www.news1.co.il/ShowPopUnderBanner.aspx">
    </iframe>
<script type="text/javascript">
//<![CDATA[
ManageArticlePopups();//]]>
</script>
</form>
<script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
        document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
<script type="text/javascript">
        try {
            var pageTracker = _gat._getTracker("UA-4297245-3");
            pageTracker._trackPageview();
        } catch (err) { }</script>
<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
    </script>
<script type="text/javascript">
        _uacct = "UA-4297245-1";
        urchinTracker();
    </script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
    </script>
<script src="https://cdn.enable.co.il/licenses/enable-L1001f6hkxus0tp-1217-2123/init.js"></script>
<script>
        $(document).ready(function () {
            if ($("#ctl00_ucStatsBox1_lblSite").length) {
                $("#desktop").html("דסקטופ - " + $("#ctl00_ucStatsBox1_lblSite").text());
                $("#desktop2").html("דסקטופ - " + $("#ctl00_ucStatsBox1_lblSite").text());
            } else {
                $("#desktop").html("דסקטופ - " + $("#ucStatsBox1_lblSite").text());
                $("#desktop2").html("דסקטופ - " + $("#ucStatsBox1_lblSite").text());
            }

            if ($("#ctl00_ucStatsBox1_lblCellular").length) {
                $("#cell").html("סלולר - " + $("#ctl00_ucStatsBox1_lblCellular").text());
                $("#cell2").html("סלולר - " + $("#ctl00_ucStatsBox1_lblCellular").text());
            } else {
                $("#cell").html("סלולר - " + $("#ucStatsBox1_lblCellular").text());
                $("#cell2").html("סלולר - " + $("#ucStatsBox1_lblCellular").text());
            }

            var maxColHeight = Math.max($('.masterColRight').height(), $('.masterColLeft').height(), $('.masterColMiddle').height());
            $('.masterColRight').height(maxColHeight + 50);
            $('.masterColLeft').height(maxColHeight + 50);
            $('.masterColMiddle').height(maxColHeight + 50);

        });
    </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v41822dd307194b3da394f30c241f676d1666031766862" integrity="sha512-p2y/qevlt9/jsokMhKfWLFecGlsaCdYbXFjxQvewNGBVDvrmsBMZ9VN4J2PdUvCrW0PGR9t9+m6eeQhcmRQ6lQ==" data-cf-beacon='{"rayId":"75eb99e57ce47ff3","version":"2022.10.3","r":1,"token":"84430aa4d4014626b47b317b94865522","si":100}' crossorigin="anonymous"></script>
</body>
</html>
